Wasserpumpe kaputt

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Wasserpumpe kaputt

Beitragvon Oliver. » 12.09.2019 10:42

Hallo Martin,

das kann leicht sein, ich habe schon mal vor sechs Jahren getauscht (auch offen hängen geblieben), da hatte ich eines mit 91 oder 92°C bekommen.....jetzt bekommt man nur noch die mit 95°C :-(

LG
Oliver.
Oliver.
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 311
Themen: 11
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)

Re: Wasserpumpe kaputt

Beitragvon Bräcky » 12.09.2019 11:16

Oliver. hat geschrieben:Hallo Martin,

das kann leicht sein, ich habe schon mal vor sechs Jahren getauscht (auch offen hängen geblieben), da hatte ich eines mit 91 oder 92°C bekommen.....jetzt bekommt man nur noch die mit 95°C :-(

LG
Oliver.


In Zubehör finde ich nur welche mit 97 Grad :roll:. Dann doch lieber das alte drin lassen?
Benutzeravatar
Bräcky
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 31
Beiträge: 87
Themen: 7
Bilder: 1
Registriert: 24.06.2018 16:32

Z3 roadster 2.8 (07/1999)

   




Re: Wasserpumpe kaputt

Beitragvon OldsCool » 12.09.2019 12:23

Wenn es nicht kaputt ist, warum nicht?
Thermostat merkt man ja. Entweder wird der Motor heiß, oder er wird nicht mehr warm. Das zeigt die Anzeige noch an. Defekt der Wasserpumpe ist kritischer, weil man das erst (zu) spät durch steigende Temperatur sieht.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 240
Themen: 7
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (05/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Oliver. » 12.09.2019 12:40

Hallo Martin,

wenn da schon was gemacht wird bei der Wasserpumpe dann würde ich Thermostat gleich mit machen, wenn das Thermostat was hat dann auch gleich die Wasserpumpe mitmachen, wenn man da schon dran ist. Nur auf Verdacht nur das Thermostat wechseln würde ich auch nicht. Bei mir wurde vor sechs Jahren der Motor nicht mehr richtig warm (Thermostat offen hängen geblieben), dieses Jahr wurde der Motor leicht zu war (Thermostat im geschlossenen Zustand hängen geblieben(Standschaden :-( )). Wenn man die Themperatur immer im Auge behält passiert da nichts, da ist die Wasserpumpe wirklich die kritische Stelle.

...also ich hab im Frühjahr noch Thermosttate mit 95°C gefunden....

LG
Oliver.
Oliver.
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 311
Themen: 11
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)

Re: Wasserpumpe kaputt

Beitragvon OldsCool » 12.09.2019 14:37

Ob 90 oder 95 Grad, das solltest du an der Anzeige nicht merken. Die ist um die Mitte sehr träge ausgelegt, damit der unbedarfte Fahrer nicht verunsichert wird, nur weil die (Fahrtwind-) Kühlung etwas schwankt. Die ist mittig festgenagelt ab lauwarm bis gut warm. Erst bei deutlicher Übertemperatur geht's fix Richtung rot.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 240
Themen: 7
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (05/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Oliver. » 12.09.2019 16:17

Hallo Steffen,

doch merkt man, Zeiger steht minimal ausser Mitte Richtung warm bleibt aber konstant dort stehen (da ja der errechnete Mittelwert höher ist wegen der höheren Öffnungsthemperatur, eigentlich logisch oder ?)....und mein Kühlkreislauf funktioniert :wink:

LG
Oliver
Oliver.
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 311
Themen: 11
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)

Re: Wasserpumpe kaputt

Beitragvon OldsCool » 12.09.2019 18:17

Wird wohl daran liegen dass du einen Heißblüter hast :mrgreen:
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 240
Themen: 7
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (05/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Bräcky » 13.09.2019 10:04

Oliver. hat geschrieben:
batleth hat geschrieben:
Oliver. hat geschrieben:ist angeblich für eine bessere Funktion der Kats


Gibts da irgendwelche näheren Infos?
Würde es gern technisch verstehen.

Gruß
Martin
der noch das erste Thermostat drin hat und drin lässt


Hallo Martin,

leider hab ich seinerzeit nicht viel darüber gefunden, hab nur irgend wo gelesen das dadurch die Kats besser arbeiten sollen, weiss aber nicht mehr wo :-(.
Tatsache ist das man keine Thermostate mit Öffnungstemp. unter 95 Grad für den Z3 bekommt, das ist zumindest mein letzter Stand. Wenn wer was genaueres darüber weiss würde ich mich auch freuen, interessiert mich auch.

LG
Oliver.


Also, die ich bestellen kann öffnen alle bei 97 Grad. Vielleicht hat es wirklich etwas mit den Kats zu tun. Beim M52 TU bzw. M54 sind die Kats im Abgaskrümmer und laut hören und sagen reißen die gerne mal ein. Könnte bei meinen der Fall sein. Werkstatt meinte, entweder Dichtung lässt durch oder Haarriss im Kat. Sobald das Auto warm ist, ist wieder alles dicht.
Benutzeravatar
Bräcky
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 31
Beiträge: 87
Themen: 7
Bilder: 1
Registriert: 24.06.2018 16:32

Z3 roadster 2.8 (07/1999)

   




Re: Wasserpumpe kaputt

Beitragvon OldsCool » 13.09.2019 10:14

Argh... sehe gerade dass wir hier ja über einen 2.8er von Steffen reden. Dann ist mein Post zwecks der Flansche und der Einfachheit natürlich Blödsinn... ich war vom 4-Zyl. ausgegangen. Beim M52 kenn ich die Anzahl und Position der Flansche nicht. Und das wechseln dürfte etwas fummeliger sein, weil beengter.

Gruß Steffen 2
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 240
Themen: 7
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (05/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Bräcky » 14.09.2019 12:18

OldsCool hat geschrieben:Argh... sehe gerade dass wir hier ja über einen 2.8er von Steffen reden. Dann ist mein Post zwecks der Flansche und der Einfachheit natürlich Blödsinn... ich war vom 4-Zyl. ausgegangen. Beim M52 kenn ich die Anzahl und Position der Flansche nicht. Und das wechseln dürfte etwas fummeliger sein, weil beengter.

Gruß Steffen 2


Alles gut! Wo kein Platz ist, wird Platz gemacht 8).

Ich kenne die Vorzüge von meinen 4 Zylinder Daily, massig Platz unter der Haube. Könnte man noch einen Six Pack unterbringen :mrgreen:
Benutzeravatar
Bräcky
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 31
Beiträge: 87
Themen: 7
Bilder: 1
Registriert: 24.06.2018 16:32

Z3 roadster 2.8 (07/1999)

   




VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

x