Wasserpumpe kaputt

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Wasserpumpe kaputt

Beitragvon Sally67 » 10.09.2019 19:22

Hi Leute,
kaum bin ich hier angemeldet,verreckt meine Wasserpumpe.Zufall? :wink:
Auf jeden Fall hat meine freie Werkstatt schnelle Hilfe geleistet.Sonntag mit dem gelben Laster hingebracht,
vorhin abgeholt. Ne Zubehörpumpe war am schnellsten greifbar.
Diese hier mit Metallrad:
https://www.turboloch.com/Wasserpumpe-G ... -E85-6-Zyl
Hat jemand zu der Pumpe ne Meinung :2thumpsup: oder :enraged:
Der Tausch inkl.Pumpe,Riemenscheibe,Riemen und Frostschutz hat mich 280 Euronen gekostet.
Gruß und immer gutes Heimkommen.
Martin
Sally67
Benutzer

Themenstarter
 
Alter: 58
Beiträge: 9
Themen: 2
Registriert: 06.09.2019 18:25
Wohnort: Zwischen Rhein und Reben

Z3 roadster 2.8 (05/1998)

   

Re: Wasserpumpe kaputt

Beitragvon Bräcky » 10.09.2019 20:08

Hallo,

ich überlege auch schon eine Weile vorbeuglich die Wasserpumpe zu tauschen. Wie hat die sich bei dir angekündigt? und hat man dann noch genug Handlungsspielraum?

Bei der Zubehörwasserpumpe hast du alles richtig gemacht :thumpsup:. Besser als Orginial! Alle in mein Bekanntenkreis raten zu einer WP aus Metall und zufälligerweise haben die auch alle die von SKF verbaut :wink:
Benutzeravatar
Bräcky
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 31
Beiträge: 87
Themen: 7
Bilder: 1
Registriert: 24.06.2018 16:32

Z3 roadster 2.8 (07/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Sally67 » 10.09.2019 21:06

Hi Steffen,
die Ankündigung kam ohne Ankündigung.
Komische Geräusche und spontaner Wasservelust :shock:
Zum Glück konnte ich nach ein paar Metern anhalten und den Motor ausmachen.
Das Lager der Pumpe hat sich verabschiedet,dort war dann auch der Wasseraustritt.
Durch den Schrägstand der Welle hats dann die Pumpe abgeschert,was das Geräusch ausmachte.
Puh! Der Fan hat zum Glück nix kaputt geschlagen,da durch den Schrägstand der Riemen wohl durchgerutscht ist
Trotzdem ist mir ganz schön die Düse gegangen. Lärm und Dampf sind nicht meine Freunde.
War übrigens das erste Mal das ich mit dem Z liegen geblieben bin.
Gruß und immer gutes Heimkommen.
Martin
Sally67
Benutzer

Themenstarter
 
Alter: 58
Beiträge: 9
Themen: 2
Registriert: 06.09.2019 18:25
Wohnort: Zwischen Rhein und Reben

Z3 roadster 2.8 (05/1998)

   

Re: Wasserpumpe kaputt

Beitragvon OldsCool » 10.09.2019 21:27

Hallo Martin,
da Gast du aber Schwein gehabt.
Erstens dass sich die Pumpe mit bemerkbarem Rambazamba verabschiedet hat und zweitens dass dabei nicht mehr kaputt gegangen ist :2thumpsup:
Wenn nur das Plastikrad bricht merkst du nix, bis es raucht. Dann isses zu spät und der Motor überhitzt.
Steffen Nr. 1, Tausch die Pumpe! Kostet nen Witz, ist schnell gemacht und man schläft besser.

Gruß Steffen Nr. 2
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 240
Themen: 7
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (05/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Bräcky » 11.09.2019 08:54

OldsCool hat geschrieben:Hallo Martin,
da Gast du aber Schwein gehabt.
Erstens dass sich die Pumpe mit bemerkbarem Rambazamba verabschiedet hat und zweitens dass dabei nicht mehr kaputt gegangen ist :2thumpsup:
Wenn nur das Plastikrad bricht merkst du nix, bis es raucht. Dann isses zu spät und der Motor überhitzt.
Steffen Nr. 1, Tausch die Pumpe! Kostet nen Witz, ist schnell gemacht und man schläft besser.

Gruß Steffen Nr. 2


Okay, dass werde ich wohl dann Anfang nächster Saison in Angriff nehmen. Ich würde dann gleich das komplette Paket machen.

Quasi Riemenspanner, Umlenkrolle von INA
Riemen von Conti

Das Thermostat am besten auch gleich mit? Von welchen Hersteller würdet ihr es empfehlen? Mahle?

Gruß Steffen 1 :lol:
Benutzeravatar
Bräcky
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 31
Beiträge: 87
Themen: 7
Bilder: 1
Registriert: 24.06.2018 16:32

Z3 roadster 2.8 (07/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Oliver. » 11.09.2019 09:04

@Steffen,

ja, mach das Thermostat gleich mit.
Wunder Dich aber nicht wenn danach die Temperaturanzeige ca. 1-2mm über Mitte ist. Die ersten Thermostate beim Z3 machten bei 89°C auf, irgend wann haben sie dann die Öffnungstemepratur auf 91°C hoch gesetzt, ist angeblich für eine bessere Funktion der Kats. Jetzt bekommst Du nur noch Thermostate mit 95°C Öffnungsthemperatur->Anzeige leicht über Mitte !

LG
Oliver.
Oliver.
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 311
Themen: 11
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)

Re: Wasserpumpe kaputt

Beitragvon batleth » 11.09.2019 18:20

Oliver. hat geschrieben:ist angeblich für eine bessere Funktion der Kats


Gibts da irgendwelche näheren Infos?
Würde es gern technisch verstehen.

Gruß
Martin
der noch das erste Thermostat drin hat und drin lässt
Benutzeravatar
batleth
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 31
Beiträge: 1145
Themen: 48
Bilder: 20
Registriert: 04.01.2013 21:59
Wohnort: Bad Kissingen

Z3 roadster 3.0i (08/2000)

   

Re: Wasserpumpe kaputt

Beitragvon OldsCool » 11.09.2019 20:03

Hallo Steffen,

Wenn du schon die Soße draußen hast mach auch alle Flansche neu. Einmal hinten, einmal rechts vorne, und idealerweise auch den am Block unter der Ansaugbrücke. Dazu hatte ich die allerdings ab, weiß nicht ob das mit viel Gefummel auch ohne geht.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 240
Themen: 7
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (05/1999)

   




Re: Wasserpumpe kaputt

Beitragvon Oliver. » 12.09.2019 09:37

batleth hat geschrieben:
Oliver. hat geschrieben:ist angeblich für eine bessere Funktion der Kats


Gibts da irgendwelche näheren Infos?
Würde es gern technisch verstehen.

Gruß
Martin
der noch das erste Thermostat drin hat und drin lässt


Hallo Martin,

leider hab ich seinerzeit nicht viel darüber gefunden, hab nur irgend wo gelesen das dadurch die Kats besser arbeiten sollen, weiss aber nicht mehr wo :-(.
Tatsache ist das man keine Thermostate mit Öffnungstemp. unter 95 Grad für den Z3 bekommt, das ist zumindest mein letzter Stand. Wenn wer was genaueres darüber weiss würde ich mich auch freuen, interessiert mich auch.

LG
Oliver.
Oliver.
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 311
Themen: 11
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)

Re: Wasserpumpe kaputt

Beitragvon Sally67 » 12.09.2019 09:53

Hi Oliver,
mal so als Info.Mein Thermostat wurde vor 4Jahren da defekt, getauscht.
Öffnet bei 92°.
Meine Frau ist wohl damals tagelang mit nem lauwarmen Motor(Thermostat immer offen) rumgefahren. Gar nicht gut :evil:
Gruß und immer gutes Heimkommen.
Auch Martin.
Sally67
Benutzer

Themenstarter
 
Alter: 58
Beiträge: 9
Themen: 2
Registriert: 06.09.2019 18:25
Wohnort: Zwischen Rhein und Reben

Z3 roadster 2.8 (05/1998)

   

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

x