Defekter Lautsprecher?

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Radio, CD-Wechsler, Lautsprecher, Antenne, Navi, Handy, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Defekter Lautsprecher?

Beitragvon estorilblau » 19.02.2021 10:51

Moin,

kürzlich habe ich die Seitenverkleidung der Türen demontiert, um an einige Bauteile dahinter zu kommen. Dabei kam mir ein Lautsprecher leider in zwei Teilen, s. Bild, entgegen. Kann man den noch reparieren und wenn ja, wie geht das? Ich würde den Ring einfach festkleben, aber ich frag mich, wie der dann funktionieren soll :?: :?: :?:

Ebenfalls habe ich meine Lautsprechergitter lackiert mit einem halbwegs zufriedenstellenden Ergebnis. Gut, es war der erste eigene Versuch. Jetzt benötige ich Akustikstoff. Was nimmt man da und hat vielleicht jemand noch einen Rest? Auf www.akustikstoff.com muss man gleich 1m nehmen, da drin kann man die Lautsprecher ja mumifizieren.

Ich freue mich auf eure Hilfe.

Euer Manuel


P.S.: Es ist ein Harman Kardon Soundsystem, original von 1999
Dateianhänge
20210218_135357.jpg
estorilblau
Benutzer

Themenstarter
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 30
Beiträge: 50
Themen: 9
Registriert: 09.02.2019 22:46
Wohnort: Hannover

Z3 roadster 2.8 (04/1999)

   



 
Geburtstag
  

Re: Defekter Lautsprecher?

Beitragvon Sperre » 19.02.2021 11:32

Dynavox Akustikstoff gibt es heute bei Amazon für 4,90€ mehr als 1 qm.
Das ist ja fast nur das Porto.
Ich habe den und der ist gut.

Der Lautsprecher ist tod.
Da hilft nur neu kaufen.
Benutzeravatar
Sperre
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 65
Beiträge: 450
Themen: 19
Bilder: 19
Registriert: 23.04.2006 14:54
Wohnort: Schweinfurt

Z3 roadster 3.0i (11/2001)

   
  

Re: Defekter Lautsprecher?

Beitragvon Dtf » 19.02.2021 12:54

Der Akustikstoff hat aber eine Mindestabnahmemenge von 3 Stück.
Sonst hätte ich auch direkt geordert

Grüße
Tsdf
Dtf
Benutzer
 
Alter: 36
Beiträge: 82
Themen: 15
Registriert: 23.04.2020 16:01
Wohnort: München

Z3 roadster 1.9 (04/1996)

   



  

Re: Defekter Lautsprecher?

Beitragvon eisi » 19.02.2021 13:05

Servus!

Kaufen und hier weiter anbieten, das wird sicher in kl. Mengen abgenommen.

eisi
Benutzeravatar
eisi
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4990
Themen: 361
Bilder: 52
Registriert: 29.05.2011 20:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   



  

Re: Defekter Lautsprecher?

Beitragvon Dtf » 19.02.2021 14:12

Alles klar, hab mal 3 Stück bestellt.

Wer welchen benötigt kann sich gerne melden.

Grüße

Daniel
Dtf
Benutzer
 
Alter: 36
Beiträge: 82
Themen: 15
Registriert: 23.04.2020 16:01
Wohnort: München

Z3 roadster 1.9 (04/1996)

   



  

Re: Defekter Lautsprecher?

Beitragvon ttz » 20.02.2021 10:19

Hallo Daniel,
ich nehm dir schon mal einen ab.

Hab dir eine PN geschickt.

Grüße
Hans
ttz
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 57
Themen: 7
Registriert: 07.12.2015 15:00
Wohnort: Regensburg

Z3 roadster 1.9i (09/2000)

   
  

Re: Defekter Lautsprecher?

Beitragvon eisi » 20.02.2021 11:01

Servus!

Wer sagt's denn, läuft :thumpsup:

eisi
Benutzeravatar
eisi
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4990
Themen: 361
Bilder: 52
Registriert: 29.05.2011 20:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   



  

Re: Defekter Lautsprecher?

Beitragvon estorilblau » 21.02.2021 22:31

Ich habe dir, Daniel, auch eine PN geschickt.

Den Lautsprecher werde ich erst einmal so lassen. Es ist ja nur ein Hochtöner und bisher war es mir nicht aufgefallen, dass da nichts raus kam.
estorilblau
Benutzer

Themenstarter
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 30
Beiträge: 50
Themen: 9
Registriert: 09.02.2019 22:46
Wohnort: Hannover

Z3 roadster 2.8 (04/1999)

   



 
Geburtstag
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Audio/Navigation/Mobiltelefon



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x