Batterie entlädt sich von alleine?!

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Klima, Heizung, Bordcomputer, Instrumente, Sitze, Airbag, Windschott, Überrollbügel, Persenning, Alarmanlage, GRA, Cockpit, Lenkrad, Mittelkonsole, Fenster, ZV, Kofferraum, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Batterie entlädt sich von alleine?!

Beitragvon FAZ99 » 08.08.2007 20:40

moin!

kennt jemand von euch das problem?

die batterie aus unserem z3 entlädt sich bei längerer standzeit (ca. 2-3 wochen) ohne eingeschaltete verbraucher. der wagen war auch schon in der werkstatt deswegen, herausgefunden wurde jedoch nichts.

was kann man da machen?
FAZ99
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Beiträge: 1
Themen: 1
Registriert: 08.08.2007 20:36

  

Re: Batterie entlädt sich von alleine?!

Beitragvon soulrebel » 10.08.2007 17:42

Wie alt ist die Batterie? Meine, aus Erstbestückung 2001, weist zur Zeit ähnliche Problem auf.
Benutzeravatar
soulrebel
Benutzer
 
20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft
20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft20 Jahre Mitgliedschaft
 
Alter: 42
Beiträge: 47
Themen: 18
Bilder: 11
Registriert: 13.07.2004 19:25
Wohnort: Klagenfurt

Z3 roadster 1.9i (2001)

   
  

Re: Batterie entlädt sich von alleine?!

Beitragvon Finki » 13.08.2007 12:28

Hier würde ich mal den Blindstrom prüfen (lassen).

Sprich:

Zündung aus, Pluspol ab (an Radiocode denken!) und den Stromfluß zwischen Batteriepol und Pluspol-Kabel messen.

Der sollte tendenziell Null sein.

Sonst ist irgendwo ein Ei in der Elektrik (defekter Schalter / Relais oder so.) welches es zu finden gilt.

Wenn kein Strom fließt: Batterie hinüber. Neue keufens.
Benutzeravatar
Finki
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 311
Themen: 50
Bilder: 9
Registriert: 26.03.2007 15:25
Wohnort: Weimar / Frankfurt M.

Z3 roadster 1.8 (1998)

   



  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Innenraum



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x