Pfeifgeräusch im Innenraum

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Klima, Heizung, Bordcomputer, Instrumente, Sitze, Airbag, Windschott, Überrollbügel, Persenning, Alarmanlage, GRA, Cockpit, Lenkrad, Mittelkonsole, Fenster, ZV, Kofferraum, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Pfeifgeräusch im Innenraum

Beitragvon aki » 31.03.2004 11:09

Hallo zusammen!

Seit ein paar Tagen bin ich stolzer Besitzer eines zweijährigen Z3 3,0i. Der Wagen ist prima bis auf folgende nervige Sache:

Ab Tempo 160 beginnt es im Innenraum zu pfeifen wie bei einem Teekessel. Mit dem Verdeck hat es definitiv nichts zu tun - es pfeift bei offenem Verdeck genauso. Auch bei höherem Tempo bleibt das Pfeifgeräusch nur die anderen (normalen) Windgeräusche nehmen zu.

Weiß jemand einen Rat woran das liegen bzw wie man der Sache systematisch auf die Spur kommen könnte???

Für konstruktive Hilfe wäre ich euch dankbar.

Viele Grüße,

Ralf
aki
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Beiträge: 6
Themen: 2
Registriert: 31.03.2004 10:51

Z3 roadster 3.0i (03/2002)

   
  

Beitragvon Toni » 31.03.2004 14:31

Hallo Ralf,

denke mal es liegt an einer schlecht verklebten Windschutzscheibe.

Ist diese evtl. mal nachtraeglich ausgetauscht worden ?

Gruss Toni
„Leidenschaft kennt kein Verfallsdatum.“

[https://www.z3-roadster-forum.de/forum/countdown.php?datum=1997-07-10&text=Z3-Erstbesitzer%20und%20seit%20xxx%20im%20Z3%20roadster%20unterwegs.&farbe=rot&format=jahre]

z3-roadster-forum.de-Accessoires: Beflockte Shirts | Bestickte Kappen | Kennzeichenhalter aus Edelstahl | Kennzeichenrahmen im "Chrome-Look"
z3-roadster-forum.de-Visitenkarte: Visitenkarte

[https://www.z3-roadster-forum.de/forum/banner.jpg]
Benutzeravatar
Toni
Webmaster
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 7601
Themen: 1143
Bilder: 392
Registriert: 01.05.2003 01:11
Wohnort: Sachsenheim (BW)

Z3 roadster 1.8 (07/1997)

   



  

Beitragvon aki » 31.03.2004 15:23

Danke für den Tipp, Toni!

Es liegt tatsächlich an der Wintschutzscheibe (allerdings ist die noch "original").

Ich habe umlaufend den gesamten Scheibenrand inkl. Dichtung mit breitem Paketklebeband abgeklebt. Das Pfeifen war weg!

Dann hab ich das Klebeband Stück für Stück wieder abgenommen und konnte die undichte Stelle auf einen Bereich von ca 20 cm eingrenzen.

Die Scheibe wird wohl herausgenommen und neu verklebt werden müssen.

Viele Grüße,

Ralf
aki
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Beiträge: 6
Themen: 2
Registriert: 31.03.2004 10:51

Z3 roadster 3.0i (03/2002)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Innenraum



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 1 Gast

x