Beleuchtung des Kombiinstruments defekt

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Klima, Heizung, Bordcomputer, Instrumente, Sitze, Airbag, Windschott, Überrollbügel, Persenning, Alarmanlage, GRA, Cockpit, Lenkrad, Mittelkonsole, Fenster, ZV, Kofferraum, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Beleuchtung des Kombiinstruments defekt

Beitragvon banigued » 23.08.2010 17:30

Hallo,

ich habe festgestellt, dass bestimmte Teile des Kombiinstruments nicht mehr richtig beleuchtet sind. Da es sich aber nur um partielle dunklere Stellen handelt - z.B. werden die Ziffern 80 und die 140 im KM-Zähler und der linke Teil der Tankuhr nicht mehr optimal ausgeleuchtet- , gehe ich nicht davon aus, dass ein oder mehrere Birnchen defekt sind.
Wer hat von diesem Problem schon mal gehört oder weiß Rat? Habe beim Googeln mal gelesen, das könne von einer abgelösten Tachofolie kommen?
Vielen Dank für eure Hilfe.

Gruß
Edgar
banigued
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Beiträge: 244
Themen: 38
Registriert: 04.07.2008 13:50
Wohnort: Offenburg

Z3 roadster 2.8 (1998)

   
  

Re: Beleuchtung des Kombiinstruments defekt

Beitragvon Rubi69 » 23.08.2010 21:57

banigued hat geschrieben:ich habe festgestellt, dass bestimmte Teile des Kombiinstruments nicht mehr richtig beleuchtet sind. Da es sich aber nur um partielle dunklere Stellen handelt - z.B. werden die Ziffern 80 und die 140 im KM-Zähler und der linke Teil der Tankuhr nicht mehr optimal ausgeleuchtet- , gehe ich nicht davon aus, dass ein oder mehrere Birnchen defekt sind.

Denkbar aber aufgrund deiner Problembeschreibung extremst unwahrscheinlich. Anleitung zum Ausbau und Tausch findest du hier im Forum im Downloadbereich.

banigued hat geschrieben:Wer hat von diesem Problem schon mal gehört oder weiß Rat? Habe beim Googeln mal gelesen, das könne von einer abgelösten Tachofolie kommen?

Extremst wahrscheinlich. Über die Suchfunktion solltest du hier im Forum 1-2 Postings dazu finden. Sind schon ein paar Jährchen alt, aber deshalb nicht weniger hilfreich.
Benutzeravatar
Rubi69
Ehemaliger Moderator
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Beiträge: 3543
Themen: 142
Bilder: 20
Registriert: 06.09.2004 22:15
Wohnort: Pforzheim

  

Re: Beleuchtung des Kombiinstruments defekt

Beitragvon Toni » 24.08.2010 06:38

Hallo Edgar,

in dieser Anleitung siehst du auch, wie die Birnen ungefähr angeordnet sind.

https://www.z3-roadster-forum.de/phpBB2/ftopic2007.html

Gruß Toni
„Leidenschaft kennt kein Verfallsdatum.“

[https://www.z3-roadster-forum.de/forum/countdown.php?datum=1997-07-10&text=Z3-Erstbesitzer%20und%20seit%20xxx%20im%20Z3%20roadster%20unterwegs.&farbe=rot&format=jahre]

z3-roadster-forum.de-Accessoires: Beflockte Shirts | Bestickte Kappen | Kennzeichenhalter aus Edelstahl | Kennzeichenrahmen im "Chrome-Look"
z3-roadster-forum.de-Visitenkarte: Visitenkarte

[https://www.z3-roadster-forum.de/forum/banner.jpg]
Benutzeravatar
Toni
Webmaster
 
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 7639
Themen: 1170
Bilder: 395
Registriert: 01.05.2003 00:11
Wohnort: Sachsenheim (BW)

Z3 roadster 1.8 (07/1997)

   



  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Innenraum



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x