Standlicht - Problem

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Reifen, Felgen, Federn, Dämpfer, Domstrebe, Bremsen, Achse, Lenkung, Lack, Beleuchtung, Verdeck, Hardtop, Tank, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Standlicht - Problem

Beitragvon Klausk69 » 28.04.2016 15:35

Hallo zusammen,

ich habe folgendes Problem:
Bei der Durchsicht zum Tüv wurde festgestellt, dass das Standlicht nicht geht. Klingt ja erst mal nicht dramatisch.
Da dacht ich mir, kein Problem, besorg ich mir lämpchen und tausche die selber aus.
Nach ewigen Suchen und Suchen musste ich feststellen, dass die vorhandenen Scheinwerfer keine Standlichter haben.
Wie kann das sein??? Nach längerer Recherche und euerer Hilfe im vergangenen Jahr, stellte sich heraus, dass mein Zetti 2.8 Bj. 99
eine Frontmaske von einem 4-Zyl hat. Damals dachte ich nicht, dass dieses jemals zu Problemen führt.
Nach weiteren Recherchen stellte ich fest, dass 6 Zylinder die Standlichter seitlich an der Schürze haben. Nach weiteren Recherchen
stellte ich wiederum fest, dass das aber nicht bei allen so ist...???!!! Lange Rede kurzer Sinn...ich bin langsam am Verzweifeln...
Selbst die BMW Fachwerkstatt konnte mir hier nicht weiterhelfen oder anders gesagt, die hatten vielleicht keinen "Bock". Wie auch immer, nun zu meiner Frage...: Ist es wirklich so, dass alle 6 Zyl die Standleuchten in der Frontschürze seitlich haben? Wenn ja, wie kann ich das Problem lösen um Tüv zu bekommen?
Neue Schürze Kaufen? Scheinwerfer tauschen? ...und wenn Tausch, passen dann alle Anschlüsse? Was passiert mit dem Standlicht? Es wäre super, wenn sich hier jemand finden würde der mir hier weiterhelfen könnte... Im Voraus besten Dank...

Zettige Grüße
Klaus
Dateianhänge
0002.JPG
Anbei noch ein Foto von der Frontansicht
Klausk69
Benutzer

Themenstarter
 
7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 7
Themen: 1
Registriert: 11.06.2015 07:14
Wohnort: Leinburg

Z3 roadster 2.8 (04/1999)

   
  

Re: Standlicht - Problem

Beitragvon z319i » 28.04.2016 16:02

also : entweder scheinwerfer neu kaufen oder eben die schürze

es werden immer wieder welche geschlachtet - mit dem facelift hatten dann auch alle seitenleuchten

oder: man bastelt links und rechts standlichter - ich würde mich schwer irren wnn bmw nicht eine kleine vorrüstung vorgesehen hätte

ralph
Benutzeravatar
z319i
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 49
Beiträge: 668
Themen: 18
Bilder: 0
Registriert: 15.02.2016 09:08
Wohnort: Niederösterreich

Z3 roadster 2.0 (08/1999)

   



  

Re: Standlicht - Problem

Beitragvon Klausk69 » 28.04.2016 16:08

Hi Ralph,
vielen Dank für die schnelle Antwort.
Das mit den Scheinwerfern ist mir auch schon durch den Kopf und ich denke, dass wäre auch die kostengünstigere Variante.
Aber passen dann die Anschlüsse rein und wie löst sich das Problem mit dem Standlicht?
Soweit ich informiert bin, hatte mein Zetti mal einen kleinen Ausritt in einen Acker. Dabei ist der Spoiler gebrochen und wurde getauscht.
Leider halt, der falsche. Ob der ursprüngliche Spoiler mit Seitenleuchten ausgestattet war, kann ich leider nicht beantworten...
Klausk69
Benutzer

Themenstarter
 
7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 7
Themen: 1
Registriert: 11.06.2015 07:14
Wohnort: Leinburg

Z3 roadster 2.8 (04/1999)

   
  

Re: Standlicht - Problem

Beitragvon Steinbeizzzer » 28.04.2016 16:18

Neu Scheinwerfer helfen dir nicht, weil der 6ender breiter ist als der 4 ender VFL und deshalb muss das Standlicht in die Frontschürze.
Aber wenn mich nicht alles täuscht sind die in der Schürze schon vorgesehen, sieht man von innen wo man ausschneiden muss.
Du kannst aber jede Schürze verbauen bis halt die 4ender VFL nicht.
Zuletzt geändert von Steinbeizzzer am 28.04.2016 16:20, insgesamt 1-mal geändert.
Benutzeravatar
Steinbeizzzer
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Beiträge: 5021
Themen: 59
Bilder: 66
Registriert: 10.04.2011 17:56
Wohnort: Solnhofen




  

Re: Standlicht - Problem

Beitragvon z319i » 28.04.2016 16:19

man müsste schauen ob da noch kabel von den ursprünglichen leuchten da sind, die sollten ja irgenwie da sein...

dann braüchte man nur eine stange in - vorzugsweise - silber oder man schneidet halt die schlitze aus und besorgt nur die leuchten
Benutzeravatar
z319i
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 49
Beiträge: 668
Themen: 18
Bilder: 0
Registriert: 15.02.2016 09:08
Wohnort: Niederösterreich

Z3 roadster 2.0 (08/1999)

   



  

Re: Standlicht - Problem

Beitragvon zumie » 28.04.2016 16:29

Benutzeravatar
zumie
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Beiträge: 1339
Themen: 190
Bilder: 46
Registriert: 16.02.2013 20:55
Wohnort: Schleswig-Holstein

Z3 roadster 2.0 (09/1999)

   
  

Re: Standlicht - Problem

Beitragvon Klausk69 » 28.04.2016 16:35

Sehe schon, werde die Schürze am Weekend mal demontieren und lasse mich überraschen, was mich da erwartet.
Wäre natürlich schon eine feine Sache wenn da noch Kabel rumflattern und die Aussparung angezeichnet ist....
Ich werde auf jeden Fall berichten...
Klausk69
Benutzer

Themenstarter
 
7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 7
Themen: 1
Registriert: 11.06.2015 07:14
Wohnort: Leinburg

Z3 roadster 2.8 (04/1999)

   
  

Re: Standlicht - Problem

Beitragvon Horte Linn » 28.04.2016 19:40

denke das wichtigste ist das auffinden der Verkabelung.
wenn du Maße der Aussparung für die Standlichter brauchst, sag bescheid.
kann Fotos der Aussparung mit Bemaßung machen.
Gruß
Benutzeravatar
Horte Linn
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 79
Themen: 6
Bilder: 8
Registriert: 04.10.2009 12:01
Wohnort: Haiger

Z3 roadster 2.8 (1998)

   
  

Re: Standlicht - Problem

Beitragvon pat.zet » 28.04.2016 19:46

Wenn dein Auto original bis auf die schürze ist, wirst du die Fassungen in der Schürze links und rechts finden, davon gehe ich aus , da jeder 6 zyl die Standlichter in der Schürze hatte warum sollte es bei deinem nicht so sein ich würde mir einen anderen Z3 suchen als Maßmuster und die Schlitze einfach einschneiden
pat.zet
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 52
Beiträge: 2487
Themen: 56
Bilder: 19
Registriert: 21.01.2009 20:15
Wohnort: Kreis Offenbach

Z3 roadster 2.0 (03/1999)

   


Z3 coupe 2.8 (11/1998)

   



  

Re: Standlicht - Problem

Beitragvon Mach2.8 » 28.04.2016 22:51

Ahhh, hier taucht der Zetti mit der falschen Stoßstange nun auf.

Hatte den im Net gesehen und den Verkäufer kontaktiert per mail. Er hat sich für den Hinweis bedankt und wollte sich drum kümmern. Hat der anscheinend doch nicht gemacht. War ja so für ihn kostengünstiger.

Ich würde den mal auf den Mangel ansprechen (war ja eine Firma) und Kosten geltend machen. Immerhin hat er den ohne gültige Zulassung verkauft.

Wie ist das denn mit der Kühlung? Die Öffnungen sind doch kleiner wie beim 2,8er oder??
Benutzeravatar
Mach2.8
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Alter: 60
Beiträge: 2683
Themen: 110
Bilder: 117
Registriert: 08.03.2014 21:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   



  

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Fahrwerk/Karosserie



Wer ist online?

Mitglieder in diesem Forum: Applebot, CommonCrawl [Bot] und 1 Gast

x