Servoöl-Austritt bei Lenkbewegung ohne Motor

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Reifen, Felgen, Federn, Dämpfer, Domstrebe, Bremsen, Achse, Lenkung, Lack, Beleuchtung, Verdeck, Hardtop, Tank, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Servoöl-Austritt bei Lenkbewegung ohne Motor

Beitragvon viper.rt » 15.10.2010 12:50

Zetti auf der Bühne, wir haben mehrere Kurze Lenkbewegungen gemacht um etwas zu überprüfen, da tropfte plötzlich Öl auf den Boden. Es war Servoöl, der Behälter war übergelaufen.

Kann es sein, dass der Rücklauf nicht stimmt, wenn die Servopumpe nicht läuft, oder ist etwas kaputt?? Hat schon einmal jemand so etwas gehabt??

Der Servoöl-Stand im Behälter hat bis dato gestimmt und ich habe auch noch nie Öltropfen in der Garage gehabt.

gruss

stefan
viper.rt
Benutzer

Themenstarter
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 2348
Themen: 51
Bilder: 3
Registriert: 28.09.2007 18:45

  

Re: Servoöl-Austritt bei Lenkbewegung ohne Motor

Beitragvon andiJL » 16.10.2010 21:46

Hallo Stefan, kann dich beruhigen, da ist nix kaputt. Ohne die Pumpe hast du wohl durch die Bewegung des Getriebes die Ölfüllung beider Zylinder komplett in den Vorratsbehälter zurückgedrückt. Das Torsionsventil öffnet den Rücklaufkreis und das Öl wird dann eben zurückgedrückt. Im normalen Betrieb mit Motor kommt das nicht vor, da dann die jeweils andere Kammer gleichzeitig befüllt wird. Sicherheitshalber jetzt durch Volleinschläge bei langsam laufendem Fahrzeug - mit Motor :mrgreen: - das System entlüften und hinterher den Ölstand des Servos korrigieren.
Viele Grüße aus S.A. von Andreas
andiJL
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 54
Beiträge: 201
Registriert: 11.04.2008 12:34
Wohnort: Magdeburg

Z3 roadster 1.9 (12/1998)

   
  

Re: Servoöl-Austritt bei Lenkbewegung ohne Motor

Beitragvon Tom87 » 17.10.2010 20:31

ich klinke mich hier kurz mal ein weil des thema passt:

mein lenkgetriebe ist leicht undicht, aber solang es noch seine dienste tut will ich es gern noch drin lassen.
nun ist aber der ölstand sehr niedrig bzw. zu niedrig!
kann mir kurz jemand eine rückmeldung geben welches öl dort rein gehört?
Benutzeravatar
Tom87
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Alter: 33
Beiträge: 855
Themen: 79
Bilder: 26
Registriert: 13.05.2009 17:19
Wohnort: Magdeburg

M roadster (03/1998)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Fahrwerk/Karosserie



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Weinummer und 8 Gäste

x