WASSERPUMPE - Gussrad !

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: WASSERPUMPE - Gussrad !

Beitragvon zettdrei11 » 01.02.2008 22:37

Ich denke das liegt nicht unbedingt an BMW selber, die sind auf Ihre Zulieferranten angewiesen und so wie die Pumpen eben in diesem Fall gefertigt werden kommen sie eben auf den Markt, natürlich hat der Einkauf in dem Moment gepennt denn das Problem sollte bekannt sein...
Benutzeravatar
zettdrei11
† R.I.P.

Themenstarter
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 4872
Themen: 187
Bilder: 16
Registriert: 07.04.2007 13:18
Wohnort: Salzgitter

Z3 roadster 3.0i (06/2002)

   
  

Re: WASSERPUMPE - Gussrad !

Beitragvon MeisterPetz » 01.02.2008 23:21

Ich denke doch, dass es da klare Vorgaben an die Zulieferer gegeben hat. Kann mir nicht vorstellen, dass eine Firma, wie BMW, Wasserpumpen mit Gussrad bestellt, dann welche mit PVC Rad bekommt, und diese dann halt einbaut. In Wirklichkeit wurde beinhart kalkuliert und weil die Pumpen mit PVC Rad um 1 Euro billiger, wurden halt die genommen. Dass die Kunden nach kurzer Laufzeit bereits einen Motorschaden haben können, wird halt in Kauf genommen. Die habens ja eh. :evil:

Ich finde das schon etwas armselig von einem Premiumhersteller. Das kann ich mir bei einem Dacia Logan vorstellen, aber bei Autos, die neu 100.000DM gekostet haben?

vg,
Peter
Zuletzt geändert von MeisterPetz am 01.02.2008 23:22, insgesamt 1-mal geändert.
MeisterPetz
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 427
Themen: 5
Registriert: 05.01.2008 14:36
Wohnort: Wien

(2001)

   
  

Re: WASSERPUMPE - Gussrad !

Beitragvon capefear » 01.02.2008 23:22

Das Problem ist ja bekannt... nur... hm... eben nach der Produktion... ;)


Ausserdem... wenn man pauschal sagt, der Roadster läuft im Schnitt 10000km im Jahr, dann fliegt die Wasserpumpe nach 9-12Jahren (Uwe hat über 200000km und noch die erste) und nach der Zeit kann sich niemand über nen Defekt der WP "beschweren"...
Und man lebt ja auch von der Reparatur/Ersatzteilen! :pssst:
Die Firma, die perfekte Produkte verkauft, lebt nicht lange! :pssst: :enraged:


Grüsse
Bernhard
Benutzeravatar
capefear
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 8007
Themen: 60
Bilder: 92
Registriert: 08.09.2007 19:34
Wohnort: Tittmoning




  

Re: WASSERPUMPE - Gussrad !

Beitragvon MeisterPetz » 01.02.2008 23:28

capefear hat geschrieben:Das Problem ist ja bekannt... nur... hm... eben nach der Produktion... ;)


Ist ja auch ok. Die QA erkennt das Problem und behebt das. Im günstigsten Fall sogar mit einer für den Kunden kostenlosen Rückrufaktion, im schlimmsten Fall durch eine für den Kunden kostenpflichtigen, aber auf lange Sicht dauerhaften Lösung ein Form einer haltbareren Pumpe. Aber beim Wechsel wieder den kurzlebigen Mist einzubauen, finde ich die schlechteste aller Möglichkeiten.

Wenn man mit Folgekosten die Kohle machen will, wie die Druckerhersteller, soll sein, aber dann muss das Produkt erheblich billiger sein und das ist es nicht.

vg,
Peter
MeisterPetz
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 427
Themen: 5
Registriert: 05.01.2008 14:36
Wohnort: Wien

(2001)

   
  

Re: WASSERPUMPE - Gussrad !

Beitragvon zettdrei11 » 01.02.2008 23:51

Na das ist mir klar, ich beschwere mich ja auch garnicht, wollte doch nur dem Verfasser mitteilen das ich es empfehle das er einfach selber mal nachschauen sollte..weiter nichts..die OE Pumpe war bei mir 25tkm in knapp 3 Jahren dri, da hat es sich mit Garantie oder Kulanz eh erledigt, aus diesem Grund haben die freundlichen selber nicht damit gerechnet das die Pumpe schon wieder hin ist. Uns sicherlich gibt es immer Ausnahmen..muss ja auch nicht bei jedem was passieren...wie gesagt..meine Info diente nur als Tip...
Benutzeravatar
zettdrei11
† R.I.P.

Themenstarter
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 4872
Themen: 187
Bilder: 16
Registriert: 07.04.2007 13:18
Wohnort: Salzgitter

Z3 roadster 3.0i (06/2002)

   
  

Re: WASSERPUMPE - Gussrad !

Beitragvon MeisterPetz » 02.02.2008 00:26

Sicher auch ein guter Tip, bevor man sich einen teuren Folgeschaden einhandelt. Sollte nur eigentlich nicht nötig sein, weil es ja keine technische Unvermeidbarkeit darstellt.

vg,
Peter
MeisterPetz
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 427
Themen: 5
Registriert: 05.01.2008 14:36
Wohnort: Wien

(2001)

   
  

Re: WASSERPUMPE - Gussrad !

Beitragvon Benny1986 » 02.02.2008 21:00

Also, Ich habe gestern im Rahmen meiner großen Inspektion auch die besagte Pumpe ausgebaut. Jetzt steht für mich abschließend fest:

Es ist absolut egal, ob Guss- oder Plastikrad. Das was an der Wasserpumpe kaputt geht, ist das Lager, und ich vermute das passiert, weil dieses Lager gleichzeitig den großen Viskolüfter vorne führt und somit auch seine Kräfte aufnehmen muss.

Ein Defekt liegt also selten an dem Flügelrad der Wasserpumpe selbst, sondern an einem Lager das frisst. Somit tritt bei beiden Fällen der Schadensfall ein, egal ob Guss oder Plastikrad. Und in beiden Fällen dürften Folgeschäden wohl unvermeidlich sein.


Meine Pumpe war im Betrieb noch sehr leise, nach Demontage hatte das Lager aber deutlich Spiel und war absolut am Ende. War ziemlich erstaunt.
Mein Zett hat etwas mehr als 81tkm auf dem Tacho.

Also, egal ob Kunstoff oder Gussrad, hauptsache das Teil wird regelmäßig gewechselt. Das spart Geld,Zeit und Ärger.
Benutzeravatar
Benny1986
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 33
Beiträge: 577
Themen: 33
Bilder: 23
Registriert: 14.12.2006 01:25
Wohnort: 67663 Kaiserslautern

  

Re: WASSERPUMPE - Gussrad !

Beitragvon zettdrei11 » 02.02.2008 21:09

@ Benny1986
Treffer Benny, genau richtig, bei mir fliegt sie nun alle 60-65tkm raus das steht fest....
Benutzeravatar
zettdrei11
† R.I.P.

Themenstarter
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 4872
Themen: 187
Bilder: 16
Registriert: 07.04.2007 13:18
Wohnort: Salzgitter

Z3 roadster 3.0i (06/2002)

   
  

Re: WASSERPUMPE - Gussrad !

Beitragvon beauceron » 02.02.2008 21:10

Benny1986 hat geschrieben:
Es ist absolut egal, ob Guss- oder Plastikrad. Das was an der Wasserpumpe kaputt geht, ist das Lager, und ich vermute das passiert, weil dieses Lager gleichzeitig den großen Viskolüfter vorne führt und somit auch seine Kräfte aufnehmen muss.


in einem punkt hast du recht, das lüfterrad hängt mit dran.
aber es ist nicht egal, ob plastikteile im kühlsystem rumschwimmen und sich
verhaken können und alu spänne, die man durchspülen kann.

aber wie gesagt, mach was du willst.
beauceron
inaktiv
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 1234
Themen: 52
Bilder: 63
Registriert: 26.10.2004 19:02

  

Re: WASSERPUMPE - Gussrad !

Beitragvon hot pepper » 02.02.2008 21:41

Hallo Zusammen,

auch ich vermute mal, dass mein WAPU defekt ist.

Schön, dass ich schonmal hier erfahre, welche WAPU ich einbauen lassen kann. Also eine mit Gussrad und alle 50- 60-tkm wechseln!

Super Forum, hab`richtig "Freude beim Lesen" :thumpsup:


Grüße aus Kölle, Belgin
Benutzeravatar
hot pepper
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 41
Beiträge: 20
Themen: 3
Bilder: 4
Registriert: 15.12.2007 00:02
Wohnort: Köln

Z3 roadster 1.9 (2001)

   
  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 3 Gäste

x