Drosselklappe 2,8

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Drosselklappe 2,8

Beitragvon Roty » 16.09.2004 01:31

Hallo an Alle.

Zuerst mal möchte ich mich kurz vorstellen. Ich höre seit 37 Jahren auf den Namen Ralf, komme aus Mannheim und fahre einen Z3 2,8 EZ. 3/99 der jetzt schon 29tkm auf der Uhr hat. :D OK ist nicht viel aber der Zetti ist für mich ein Sommerauto und darf nur bei schönstem Wetter an die Luft. Ich lese schon seit einiger Zeit hier im Forum mit und habe schon viel durch euch gelernt. Soviel erstmal zu mir.

Heute habe ich auch mal eine Frage und hoffe Ihr könnt etwas dazu sagen. Ich war gestern auf dem Weg zu meinem Händler da sich das Verdeck ( an einer Ecke ) aus der Dichtung um die Heckscheibe gelöst hat. Der Meister meinte das passiert schon mal und es könnte wieder eingeklebt werden. Ich machte mich also auf zum Händler. Ich fuhr ca. 50 km/h und wollte etwas beschleunigen als es einen leichten Knall gab und der Zetti aus war. :shock: Er sprang zwar wieder an aber ASC und EML Leuchte brannte. Er ging auch nicht mehr über 80 km/h und stotterte sehr stark beim Gas geben. Ich kam aber noch zur Werkstatt und dort wurde der Fehlercode ausgelesen. Auf dem Ausdruck ( der ewig lang war ) war immer wieder das Wort Drosselklappe zu lesen. Der Meister sagte es ist die Drosselklappe oder der Kabelbaum. Auf meine Frage ob sowas oft bei dem Modell passiert sagte er nein. Wie auch immer morgen wird die Drosselklappe gewechselt wenn das nicht den Erfolg bringt auch der Kabelbaum. ( welchen auch immer er meinte ). :roll:

So nach dem Roman von mir zu meiner Frage. Weiss denn jemand etwas über so einen Defekt beim 2,8 und würde es einem Unwissenden :oops: schreiben ? Weil ich schon dabei bin noch eine Frage. Ich habe beim Anfahren und Auskuppeln ein knacken. Das Geräusch kommt von hinten. Der Meister ist gefahren und sagte es wäre ein "Lastwechselschlag" im Antriebsstrang. Das hätten alle ( mehr oder weniger ) mit 6 Zylinder. Ist das bei euch auch so ?

So schonmal vielen Dank im voraus für eure Hilfe und sorry für den Monsterbeitrag. :D

Gruss Ralf
Roty
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 3
Themen: 1
Registriert: 16.09.2004 00:55
Wohnort: Mannheim

Z3 roadster 2.8 (1999)
  

Beitragvon Flasher » 16.09.2004 08:47

also ein spezialist bin ich ja nicht, aber das wort lastwechselschlag ist mir überhaupt nicht geläufig und gehört hab ich das bei meinem auch noch nie.

wenn es von vorne käme, wüsste ich, dass es die spurstange ist, die ausgeleiert ist. ich hab mich mal kurz schlau gemacht (im internet) und erfahren, dass lastwechselschläge fast immer auf die kupplung zurückzuführen sind. frag mal deinen freundlichen, ob er dir mal schnell die kupplung lüften könnte, dann müsste das ganze weg sein.

dass das getriebe im eimer ist, ist doch sehr unwahrscheinlich. und das mit dem kabelbaum halte ich für eine sehr umsatzsteigernde idee, ist doch der kabelbaum sehr teuer. der kabelbaum führt die gesamte elektrik vom motorraum und vom heck zu den sicherungen (und steuergeräten) und den bedienelementen. diesen auszutauschen ist günstiger als den fehler mühsam zu suchen. aber ein austausch ist auf jeden fall teurer als eine defekte drosselklappe zu ersetzen. kannst froh sein, wenn es nicht die vanos ist oder ein fehler des gesamten steuergerätes. da ausser beim m-roadster die drosselklappenstellung elektronisch geregelt wird, könnte der fehler auch da liegen.

jedes gerät in deinem auto hat übrigens einen kabelbaum. letzthin habe ich in einer garage ein auto gesehen, das man vollständig (elektrik) demontiert hat und neu aufbauen wollte. eine wissenschaft und unglaublich aufwändig.

guckst du hier:

http://www.atv-krefeld.de/technik/schaeden.htm
Benutzeravatar
Flasher
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 99
Themen: 6
Bilder: 3
Registriert: 08.07.2004 16:57
Wohnort: Rorschach

  

Beitragvon Roty » 17.09.2004 02:18

@Flasher Danke für Deine Infos. Heute wurde die Drosselklappe getauscht und er läuft wieder. :D Ich bilde mir sogar ein er läuft besser und ruhiger als vorher. Hoffentlich ist nicht der Wunsch der Vater des Gedankens. Es hat mich nur gewundert, dass der Meister noch nie so einen Fall hatte aber sofort den Kabelbaum in Verdacht hatte. :roll: Ich hoffe aber, dass es mit dem Tausch der Drosselklappe wieder gut ist und bleibt.

Wegen dem Geräusch werde ich wohl mal in eine andere Werkstatt fahren und auch mal Deine Tips ansprechen.

Nochmals Danke

Gruss Ralf
Roty
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 3
Themen: 1
Registriert: 16.09.2004 00:55
Wohnort: Mannheim

Z3 roadster 2.8 (1999)
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 5 Gäste

x