Hoher Ruhestrom Sicherung 31

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Hoher Ruhestrom Sicherung 31

Beitragvon OldsCool » 16.11.2023 18:35

Einspruch euer Ehren (@saratoga) :wink:
Sicherung 31 ist eine Dauerplus-Versorgung (Klemme 30). Da weckt sich nichts. Alle Steuergeräte die an diesem Zweig hängen werden mit Ausnahme der DWA durch Klemme R oder 15 "geweckt" (= Zündung Stufe 1 oder 2). Beim wieder einstecken der Sicherung bei Zündung aus fließt allenfalls für sehr sehr kurze Zeit ein Strom zum (wieder) Aufladen der Glättungs-Kondensatoren in den Netzteilen der Steuergeräte. So schnell ist dein Multimeter aber nicht....

Eine Spannungsmessung zwischen den Kontakten der Sicherung ist sinnfrei, denn hier fällt keine Spannung ab. Oder was ist mit "mV an der Sicherung" gemeint?

Wenn die sonstige Messung korrekt war und definitiv F31 die Ursache ist, dann ist der Fehler bei der Wegfahrsperre, dem Kombiinstrument, der Uhr bzw. Bordcomputer oder der Alarmanlage (sofern vorhanden) zu suchen.
Dazu eins nach dem anderen abstecken während du den Strom beobachtest (so wie du die Sicherung 31 als Ursache gefunden hast).
Die Wegfahrsperre sitzt unter dem Lenkrad (Fußraumverkleidung entfernen, graue Box über der Lenksäule).
An der Instrumentenkombination (Tacho) ist es der weiße Stecker. Dass dort der Kabelbaum aufscheuert gab's schonmal.
Uhr/Bordcomputer muss man wahrscheinlich von hinten machen (seitlich über den Fahrerfußraum in die Mittelkonsole gehen, die Verkleidung lässt sich nach hinten biegen).

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 4693
Themen: 41
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon Cedrik » 16.11.2023 19:53

Danke für deine ausführliche Antwort, Steffen. Da musste ich direkt nochmal testen.

Ich habe es jetzt nochmal so gemacht, dass ich das Multimeter direkt in Reihe zwischen Batterie und Bordnetz gehangen habe. Dabei kam ich auf 230mA. Nach einer Weile ging es runter auf 16mA. Dann habe ich die Sicherung 31 gezogen und es ging runter auf 14mA. Als ich die Sicherung eingesetzt habe, ging es sofort wieder auf 230mA. Nach einer Weile ging es wieder runter auf 16mA.
Also müsste hier doch irgendwas geweckt worden sein, oder?

Daher war doch die Vermutung, dass die Batterie ersetzt werden muss.

Viele Grüße
Cedrik
Cedrik
Benutzer

Themenstarter
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 15
Themen: 2
Registriert: 25.03.2020 08:20
Wohnort: Markranstädt

Z3 roadster 2.2i (06/2001)

   
  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon John57 » 16.11.2023 20:09

Wenn 16mA Ruhestrom hast ist doch alles ok. Oder was meinst du nach einer Weile?
Benutzeravatar
John57
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 667
Themen: 20
Bilder: 6
Registriert: 19.09.2019 17:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon Cedrik » 16.11.2023 20:22

Ja, vermutlich muss dann nur die Batterie neu. Es war vielleicht ne Minute oder zwei.
Cedrik
Benutzer

Themenstarter
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 15
Themen: 2
Registriert: 25.03.2020 08:20
Wohnort: Markranstädt

Z3 roadster 2.2i (06/2001)

   
  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon OldsCool » 16.11.2023 21:15

Die Wegfahrsperre hat eine Nachlaufzeit. Möglicherweise wird diese aktiviert, wenn nach Trennung die Spannungsversorgung wieder hergestellt wird. Das würde erklären warum einige Zeit noch ein höherer Strom fließt. Muss ich mal "im Labor" überprüfen...

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 4693
Themen: 41
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon OldsCool » 16.11.2023 21:24

Cedrik hat geschrieben:Ja, vermutlich muss dann nur die Batterie neu. Es war vielleicht ne Minute oder zwei.


Um mal zum eigentlichen Punkt zu kommen:

Ja, die Batterie dürfte platt sein. Wenn die in 2 Std (= ~10Ah Ladung) schon wieder voll sein soll, stimmt was nicht. Hol dir eine Exide EA770. Gut und günstig.
Alternativ was billiges aus dem Noname-Baumarkt, keinesfalls aber teurer als 80-90€.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 4693
Themen: 41
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon Mach2.8 » 16.11.2023 21:45

Die Exide ist gut. Passt.
Habe die auch eingebaut, nachdem die NoName nach 20 Jahren nicht mehr gut im Futter war.
Mal sehen, ob die auch so lange hält :)
Benutzeravatar
Mach2.8
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 2965
Themen: 118
Bilder: 138
Registriert: 08.03.2014 21:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   



  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon Cedrik » 16.11.2023 21:55

Vielen Dank an alle!

Ich hab die Exide bestellt. :)
Cedrik
Benutzer

Themenstarter
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 15
Themen: 2
Registriert: 25.03.2020 08:20
Wohnort: Markranstädt

Z3 roadster 2.2i (06/2001)

   
  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon saratoga » 17.11.2023 12:05

Hallöle Oldschool,
ist wohl ein "Mistverständniß" - ich habe eine generelle Aussage machen wollen und bezog mich auf keine Sicherung (Klemme) - aber du hast natürlich recht mit deiner Aussage :-) :thumpsup:
Benutzeravatar
saratoga
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 60
Beiträge: 181
Themen: 19
Bilder: 4
Registriert: 28.09.2020 12:14
Wohnort: Leverkusen

Z3 roadster 2.2i (06/2001)

   



  

Re: Hoher Ruhestrom Sicherung 31

Beitragvon OldsCool » 17.11.2023 16:04

saratoga hat geschrieben:Hallöle Oldschool,
ist wohl ein "Mistverständniß" - ich habe eine generelle Aussage machen wollen und bezog mich auf keine Sicherung (Klemme) - aber du hast natürlich recht mit deiner Aussage :-) :thumpsup:


OldsCool hat geschrieben:Die Wegfahrsperre hat eine Nachlaufzeit. Möglicherweise wird diese aktiviert, wenn nach Trennung die Spannungsversorgung wieder hergestellt wird. Das würde erklären warum einige Zeit noch ein höherer Strom fließt. Muss ich mal "im Labor" überprüfen...

Gruß Steffen


Wir hatten beide Recht :D Ich habs mal mit meiner Reserve-EWS gemessen. Tatsächlich wird die EWS durch trennen der Dauerplusversorgung und dann wieder Anlegen der Spannung auch geweckt (was sonst ja nicht passiert, sondern Dauerplus bleibt immer dran, und das Wecken geschieht durch Klemme R). Dadurch fließen (bei mir am Schreibtisch, EWS an nichts weiter angeschlossen) 48mA für genau 60 Sekunden (die von mir vermutete Nachlaufzeit). Danach geht die EWS wieder in den Tiefschlaf, der Strom geht auf 0.

Wir lernen daraus:
Nach abnehmen des Minuspols und Zwischenschalten des Multimeters muss man tatsächlich mindestens eine Minute warten, bis sich das ein oder andere Steuergerät, außerplanmäßig geweckt durch Trennen und Wiederherstellen der Dauer-Versorgungsspannung, wieder schlafen gelegt hat :!:
Wenn selbiges auch für das Kombiinstrument gilt (habe ich leider keins auf dem Schreibtisch :cry: ) erklären sich ohne weiteres die gemessenen >100mA nach Wiedereinsetzen der Sicherung, die dann nach einiger Zeit auf einen Wert unter 20mA fallen.

:2thumpsup:
Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 4693
Themen: 41
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x