Z3 spring an und geht gleich wieder aus...

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Z3 spring an und geht gleich wieder aus...

Beitragvon Oliver. » 11.08.2023 18:21

Hallo,

kurze Info und Erfahrung für alle 1.8l Modellbaumotor-Fahrer:

Zur Situation: An meinem 1.8l, 12.1997 wurde folgendes gemacht:

-Kupplung + Kupplungsnehmerzylinder da undicht
-Ölwanne getauscht da Riss bei Ölablassschraube
-Strindeckeldichtung oben und unten und damit auch gleich Ventildeckeldichtung (Kopfdichtung ist, wie oft fälschlich beschrieben, nicht notwendig !!!!!)
-Zündkerzen
-Motoröl neu
-Getrieböl neu
-Differentialöl neu
-Sämtliche Gummis der Achsen neu

Also Rundum-Programmm. Dann den 1.8er gestartet, lief wie immer, alle Drehzahlbereiche wurden getestet, kein Problem. Dann plötzliche Fehlzündungen :-(. Im kalten Zustand dann nochmal gestartet, Motor ging an und nach 1-2 Sec. sofort wieder aus :-(. Klang nach Falschluft, also Kurbelwellenentlüftungsventil getauscht, Ergebnis: ging wieder aus :-(. Dann Sichtkontrolle und siehe da, ein Schlauch vom Luftmengenmesser hat sich gelöst, sieht man nur von seitlich/unten, von oben war alles Ok.

Fazit: der 1.8er ist scheinbar eine Zicke bezüglich Falschluft.

Wollte ich nur für alle dokumentieren.....
Anbei noch ein Bild von besagtem Schlauch.....

LG
Oliver.
Dateianhänge
1.8..jpg
Benutzeravatar
Oliver.
Benutzer

Themenstarter
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 519
Themen: 17
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)
  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon OldsCool » 11.08.2023 22:43

Jeder Motor zickt bei Falschluft. Besonders wenn ein ganzer Schlauch ab ist. Das ist massiv Falschluft. Ist bei den Sechszylindern nicht anders.
Zwecks Zylinderkopfdichtung... Natürlich ist die nicht zwingend nötig zu tauschen, um den Stirndeckel dicht zu bekommen. Allerdings gibt es neben der Dichtung zwischen oberem und unterem Stirndeckel noch eine daran rückwärtig anschließende Gummidichtung zwischen (unterem) Kettenkasten und Zylinderkopf, welche sich besonders am Übergang gern als freudige Ölquelle hervortut. Um die zu tauschen muss der Kopf runter. Logisch dass man die Kopfdichtung dann direkt auch tauscht. Gern wird, wie von dir (fälschlicherweise? :P ) beschrieben nur der Stirndeckel gemacht. 1-2 Jahre später macht man es dann nochmal. Inkl. Kopfdichtung :mrgreen:
Woher ich das weiß? :roll:
Bin gespannt wie lang es nun bei dir hält :D

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 5217
Themen: 42
Bilder: 7
Registriert: 05.06.2019 14:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon Oliver. » 11.08.2023 23:00

das letzte mal hat es 6 oder 7 Jahre gehalten ;-)....damit kann ich leben, lieber so als den Kopf runter machen, bin ja nicht geistesgestört und nehme einen gesunden Kopf runter :enraged: .....

PS: ich rede hier übrigens von der Ventildeckeldichtung und nicht von der Kopfdichtung, die ist sicher nicht notwendig, da liegst Du leider total falsch ;-)
Benutzeravatar
Oliver.
Benutzer

Themenstarter
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 519
Themen: 17
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)
  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon OldsCool » 12.08.2023 08:04

Wenn ich Dir jetzt zustimme liegen wir beide falsch :wink: Aber nun stehts ja wenigstens einmal richtig da, falls das mal jemand anderes liest :D
Benutzeravatar
OldsCool
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 5217
Themen: 42
Bilder: 7
Registriert: 05.06.2019 14:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon eisi » 12.08.2023 08:34

Servus!

Zum Thema ZKD ein Hinweis aus eigener Erfahrung:
Im Bild unten ist ein ZK nach 3/10 Materialabtragung zu sehen.
Dieser ZK war angeblich "intakt" und der M44 (150.000km) hatte nur minimalen Kühlwasserverlust...
Nach Zerlegung des Triebwerks ist zu sehen gewesen, dass er zwischen dem 2. und 3., aber vor allem 3. und 4. Zylinder durchgeblasen hat.

eisi
Dateianhänge
IMG-20220811-WA0008.jpeg
Benutzeravatar
eisi
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 59
Beiträge: 8704
Themen: 596
Bilder: 117
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   


Z3 coupe 2.8 (10/1999)

   



  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon Oliver. » 12.08.2023 08:42

@eis: d.h. ich soll jetzt den ZK auf Verdacht runter nehmen obwohl alles dicht ist und ich kein Kühlwasserverlust habe, und der Z sauber läuft ???

@Admins: bitte das Thema schliessen...eigentlich wollte ich nur den Leuten helfen die mal so ein ähnliches Problem mit einem 1.8er haben. Das die Diskussion wieder mal total am Thema vorbei geht hätte ich eigentlich wissen sollen :enraged: .....
Benutzeravatar
Oliver.
Benutzer

Themenstarter
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 519
Themen: 17
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)
  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon eisi » 12.08.2023 09:06

Servus!

Das war nicht mein Ansinnen, etwas in Zweifel zu ziehen.
Meine Absicht ist es, den Leuten, die Dein Thema - welches ich sehr informativ finde - interessiert, was die Ursache bei minimalen Flüssigkeitsverlust sein kann.

eisi
Benutzeravatar
eisi
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 59
Beiträge: 8704
Themen: 596
Bilder: 117
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   


Z3 coupe 2.8 (10/1999)

   



  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon OldsCool » 12.08.2023 11:08

Ah jetzt hab ichs verstanden. Das eigentliche Thema war Falschluft :thumpsup:
Dann sorry für die Richtigstellung des Offtopics. Falschluft ist immer ein Thema bei allen Motoren mit 20+ Jahre altem Material. Die Symptome sind wie von dir beschrieben. Unrunder Lauf bis hin zu ausgehen, weil das Gemisch überhaupt nicht mehr stimmt. Erste Maßnahme sollte immer der Tausch der Ansaugfaltenbälge sein. Die Wahrscheinlichkeit dass die irgendwo versteckt rissig sind ist fast bei 100%, wenn noch original. Und natürlich die Kontrolle aller anderen Schläuche des Unterdrucksystems inkl. deren Sitz, wie in deinem Fall :2thumpsup:

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 5217
Themen: 42
Bilder: 7
Registriert: 05.06.2019 14:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Z3 spring an und geht gleich wieder aus...

Beitragvon Oliver. » 12.08.2023 13:03

OldsCool hat geschrieben:Ah jetzt hab ichs verstanden. Das eigentliche Thema war Falschluft :thumpsup:
Gruß Steffen


Bingo :2thumpsup: .... vielleicht zuerst mal sinnerfassend lesen -> denken -> und dann erst schreiben.....DANKE !!!! :sunny:
Benutzeravatar
Oliver.
Benutzer

Themenstarter
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 519
Themen: 17
Registriert: 14.09.2005 12:56
Wohnort: Graz

Z3 roadster 1.8 (1997)
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Google [Bot] und 5 Gäste

x