Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Thimuc » 05.05.2023 08:56

Hallo zusammen,
gestern Abend auf der Heimfahrt ist auf einmal die Lampe für die Lichtmaschine angegangen und die Kühlwassertemperatur auf den dunkelroten Bereich gewandert.
Bei der nächsten Haltemöglichkeit bin ich dann raus... Hat schön gedampft unter der Motorhaube und unter dem Wagen ist Kühlflüssigkeit heruntergetropft.

Heute Morgen habe ich dann mal auf die schnelle eine grobe Bestandsaufnahme gemacht:
Keilriemen liegt lose im Motorraum, er ist nicht gerissen! Das würde den Ausfall der Lichtmaschine, Servolenkung sowie der Wasserpumpe erklären... Auf der Suche wieso der heile Riemen abgesprungen ist, habe ich dann gemerkt, dass die Kurbelwellenscheibe total wackelt/eiert. Die sitze fest auf ihrer Aufnahme aber die ganze Aufnahme ist komplett wackelig :? :?: :!:
Was kann das sein? Die Kurbelwelle an sich kann ja kaum ein solches Spiel haben da der Motor da noch "normal" läuft.
Der Kühlwasserverlust scheint bei der Wasserpumpe entstanden zu sein (Wenn ich den Deckel vorne am Kühler öffne tropft es da unten an der Pumpe heraus..)

Servus aus Niederbayern :)
Thimuc
Benutzer

Themenstarter
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Beiträge: 14
Themen: 1
Registriert: 13.04.2021 20:05
Wohnort: München

Z3 roadster 1.9i (05/2001)

   
  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Oliver. » 05.05.2023 09:20

Hi,

Wasserpumpe ist mal sicher hinüber. Wenn Du weiter gefahren bist bis in den roten Bereich (Wassertemperatur) dann wird wohl die Kopfdichtung auch was abbekommen haben :-(. Zu der eiernden Scheibe an der Kurbelwelle hab ich im Moment keinen Ansatz.

LG
Oliver.
Benutzeravatar
Oliver.
Benutzer
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 52
Beiträge: 483
Themen: 14
Registriert: 14.09.2005 11:56
Wohnort: Graz

Z3 roadster 1.8 (1997)
  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Thimuc » 05.05.2023 09:23

Oliver. hat geschrieben:Hi,

Wasserpumpe ist mal sicher hinüber. Wenn Du weiter gefahren bist bis in den roten Bereich (Wassertemperatur) dann wird wohl die Kopfdichtung auch was abbekommen haben :-(. Zu der eiernden Scheibe an der Kurbelwelle hab ich im Moment keinen Ansatz.

LG
Oliver.


Servus Oliver,
ja denke da wird was zu machen sein... Wasserpumpe ist wohl das kleinste Problem. Ob die Kopfdichtung sofort kaputt gegangen ist wird man wohl testen müssen. Aber bitten auf der Bundesstraße stehen bleiben geht halt auch schlecht :roll:
Was mir am meisten Bauschmerzen macht ist die wackelnde Kurbelwellenscheibe :shock:
Thimuc
Benutzer

Themenstarter
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Beiträge: 14
Themen: 1
Registriert: 13.04.2021 20:05
Wohnort: München

Z3 roadster 1.9i (05/2001)

   
  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Thimuc » 05.05.2023 10:00

1683276880564.jpg

1683276880595.jpg

Grund für das zerstörte Riemenrad wird das kaputte Lager sein :enraged:
https://youtube.com/shorts/djVs-SYn5YQ
:shock: :shock: :shock: :shock:

Kann es sein dass ich mich vertan hab und genau das die Wasserpumpe ist?
(Dachte sie wäre unten links am Motor wenn man von vorne drauf guckt..)
Thimuc
Benutzer

Themenstarter
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Beiträge: 14
Themen: 1
Registriert: 13.04.2021 20:05
Wohnort: München

Z3 roadster 1.9i (05/2001)

   
  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon gerd635 » 05.05.2023 10:21

Im Video ist das die defekte Wasserpumpe.
Hast du wohl verwechselt :wink:
Benutzeravatar
gerd635
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 64
Beiträge: 671
Themen: 9
Bilder: 27
Registriert: 18.09.2008 20:08
Wohnort: 76547 Sinzheim

Z3 roadster 2.8 (1997)

   



  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Thimuc » 05.05.2023 10:41

JO habe ich dann auch gemerkt.... Der Tausch sollte ja gut möglich sein ^^ Dann hoffe ich mal dass die ZKD soweit noch iO ist!
Thimuc
Benutzer

Themenstarter
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Beiträge: 14
Themen: 1
Registriert: 13.04.2021 20:05
Wohnort: München

Z3 roadster 1.9i (05/2001)

   
  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Zzz3-BO-1 » 05.05.2023 10:43

Thimuc hat geschrieben:[https://www.z3-roadster-forum.de/forum/download/file.php?id=36282&mode=view]

Grund für das zerstörte Riemenrad wird das kaputte Lager sein :enraged:
https://youtube.com/shorts/djVs-SYn5YQ
:shock: :shock: :shock: :shock:

Kann es sein dass ich mich vertan hab und genau das die Wasserpumpe ist?
(Dachte sie wäre unten links am Motor wenn man von vorne drauf guckt..)



Das Bild ist doch schon eindeutig mir der T-Nr 11511739527 - im Bild Nr 11 - Riemenscheibe, Wasserpumpe :arrow: einmal Wasserpumpe +Zubehör neu inkl. neuem Riemen und Spanner

[ externes Bild ]
Benutzeravatar
Zzz3-BO-1
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 1511
Themen: 42
Bilder: 91
Registriert: 01.04.2012 18:25
Wohnort: Schleswig-Holstein

Z3 roadster 2.2i (04/2001)

   



  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon OldsCool » 05.05.2023 12:19

Zur Sicherheit Kühlsystem abdrücken lassen, ggfs. CO Test. ZKD ist ein Thema beim M43/TU und Überhitzung. Gerade wenn die Pumpe steht kann es schon längst zu spät sein bis du es an der Temperaturanzeige merkst. ToiToiToi!

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 4672
Themen: 39
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon Oliver. » 05.05.2023 18:39

Hi,

genau, der kleine M43 Motor ist recht empfindlich bei der Kopfdichtung was die Temperatur angeht. Ich fahr immer mit einem Auge auf die Anzeige. Bei der Wasserpumpe besorg Dir gleich die mit Metall-Schaufelrad. Mach auch gleich das Termostat mit ! Wenn Du eh schon dort herum machst. Ich hab das profilaktisch vor zwei Jahren alles machen lassen (Wasserpumpe und Termostat). Beim VW Golf II ist die Kopfdichtung zu 100% durch wenn Du in den roten Bereich kommst, wie das bei BMW ist weiss ich leider nicht. CO Test im Kühlsystem würde ich auf jeden fall machen. Und achte drauf das das System ordentlich entlüftet wird !!!!!! Das ist beim M43 auch so ein Thema.

Viel Glück und LG
Oliver.
Benutzeravatar
Oliver.
Benutzer
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 52
Beiträge: 483
Themen: 14
Registriert: 14.09.2005 11:56
Wohnort: Graz

Z3 roadster 1.8 (1997)
  

Re: Z3 1.9i M43TU - Kühlflüssigkeitsverlust - Riemen ab

Beitragvon OldsCool » 05.05.2023 21:04

Das mit dem Metallrad ist so ein hartnäckiges Märchen (und Marketinginstrument der jeweiligen Hersteller). Die früheren Originalpumpenräder waren aus einem falsch gewählten Kunststoff und sind gern gebrochen. Das ist bei heutigen Kunststoffrädern diverser Zubehör- und der originalen (INA?) Pumpe nicht mehr so. Kann man bedenkenlos nehmen.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 4672
Themen: 39
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 1 Gast

x