Verbraucher zieht Strom

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Verbraucher zieht Strom

Beitragvon Mattid » 08.09.2022 12:30

Hallo Technik-Freaks,
irgendein Verbraucher macht seit ein paar Wochen die Starterbatterie leer. Ich habe mich noch nicht auf die Suche gemacht, welchen Stromkreis es betrifft.
Aber: gestern früh habe ich beim Einschalten der Zündung ein 2maliges Piepsen gehört und der Bordcomputer meldete eine Außentemperatur von -4,5°. Ich vermute, dass der Piepton auf eine niedrige Temperatur hinweist.?
Kennt jemand von Euch das Phänomen oder ist meine Schilderung für jemanden ein Hinweis, welches Teil hier für Probleme sorgt (evtl. Bordcomputer?)?
Schon mal herzlichen Dank für Eure Rückmeldungen,
Mattid
Benutzer

Themenstarter
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 51
Themen: 17
Registriert: 04.07.2017 21:52
Wohnort: Berlin

Z3 roadster 1.8 (03/1998)

   
  

Re: Verbraucher zieht Strom

Beitragvon eisi » 08.09.2022 13:09

Servus!

Verdachtsfall Kofferraumleuchte:
Leg mal Dein Handy mit laufender Videoaufnahme in den Kofferraum und schließe diesen.
Wenn es nicht dunkel wird, dann hast Du einen Schuldigen!

eisi
Benutzeravatar
eisi
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 6799
Themen: 472
Bilder: 89
Registriert: 29.05.2011 20:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   


Z3 roadster 2.8 (02/1998)

   



  

Re: Verbraucher zieht Strom

Beitragvon OldsCool » 08.09.2022 13:38

Das Piepsen kommt vom Bordcomputer, wenn die Temperatur unter +3° (?) fällt. Nennt sich Eiswarnung. Das wäre also bei gemessenen - 4° normal. Ist nur die Frage wie der BC aktuell auf diese Temperatur kommt :?
Ansonsten alles aus, Multimeter im 10A Bereich zwischen Minusklemme und Batterie Minuspol, Strom messen (müsste entsprechend hoch sein, >40mA), und dann eine Sicherung nach der anderen ziehen bis der Strom deutlich unter 40mA, besser 20mA sinkt. Dann hast du den Übeltäter(-Stromkreis).
Hast du eine originale Alarmanlage drin?

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 42
Beiträge: 3372
Themen: 30
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Verbraucher zieht Strom

Beitragvon hoschi » 08.09.2022 14:10

perfekt,
wie "eisi" als auch "oldscool" beschrieben haben, verfahren...

in berlin waren nie und nimmer gestern -4,5°c...eher leere batterie...
Benutzeravatar
hoschi
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 1537
Themen: 15
Bilder: 83
Registriert: 08.06.2018 09:35
Wohnort: double-u-upper-valley

M roadster (06/1998)

   
  

Re: Verbraucher zieht Strom

Beitragvon Mattid » 08.09.2022 14:51

Danke für Eure Rückmeldungen!
Die Kofferraumbeleuchtung werde ich prüfen. Und ja, es ist eine originale Alarmanlage verbaut; allerdings habe ich die Sirene schon vor etwa 2 Jahren ausgebaut, nachdem es öfters Fehlfunktionen gegeben hat und vor dem Hinweis auf auslaufende, nicht zu ersetzende Batterien.
@hoschi: meinst Du, dass die falsche Temperaturangabe und das damit verbundene Piepsen auf eine niedrige Batteriespannung hinweist? Zumindest war noch soviel vorhanden, dass der Motor angesprungen ist.

Viele Grüße
Mattid
Benutzer

Themenstarter
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 51
Themen: 17
Registriert: 04.07.2017 21:52
Wohnort: Berlin

Z3 roadster 1.8 (03/1998)

   
  

Re: Verbraucher zieht Strom

Beitragvon hoschi » 08.09.2022 15:19

ferndiagnose ist immer schwierig.

kann von der fast schlappen battreie kommen,
aber wenn der motor anspringt, sollte zumindest dann genug energie für eine richtige anzeige zustande kommen,
es könnte evtl das steuergerät sein...?
Benutzeravatar
hoschi
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 1537
Themen: 15
Bilder: 83
Registriert: 08.06.2018 09:35
Wohnort: double-u-upper-valley

M roadster (06/1998)

   
  

Re: Verbraucher zieht Strom

Beitragvon Mattid » 08.09.2022 15:37

erstes Ergebnis: die Kofferraumbeleuchtung ist es (leider - wäre auch zu einfach gewesen) nicht.
Mattid
Benutzer

Themenstarter
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 51
Themen: 17
Registriert: 04.07.2017 21:52
Wohnort: Berlin

Z3 roadster 1.8 (03/1998)

   
  

Re: Verbraucher zieht Strom

Beitragvon John57 » 08.09.2022 17:00

Ampermeter anklemmen und die Sicherungen einzeln ziehen, immer ein wenig warten bis die nächste gezogen wird .
So sollte der Übeltäter zu finden.
Benutzeravatar
John57
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 65
Beiträge: 602
Themen: 18
Bilder: 6
Registriert: 19.09.2019 17:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 1 Gast

x