Beim Starten klappert irgendwas heftig

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Beim Starten klappert irgendwas heftig

Beitragvon OldsCool » 19.09.2022 10:46

Ist die Frage wieviel der Motor in dem Video runter hat. Bei hohen Laufleistungen jenseits der 200tkm und/oder unsachgemäßer Behandlung kommen bei Klappergeräuschen aus dem Motor auch die Pleuellager in Betracht. Ob sich die allerdings in dieser Art und Weise bemerkbar machen kann ich mangels eigener Erfahrung (gotttseidank noch) nicht sagen.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 5196
Themen: 42
Bilder: 7
Registriert: 05.06.2019 14:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon John57 » 19.09.2022 12:31

Hör doch mal mit einem Stethoskop am Deckel, alternativ mit einem langem Schraubenzieher.
So ein Stethoskop kostet unter 10€.Wäre zumindest erstmal ne Möglichkeit das Geräusch zu lokalisieren.
Benutzeravatar
John57
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 707
Themen: 20
Bilder: 6
Registriert: 19.09.2019 18:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon Andreazzz » 19.09.2022 14:13

John57 hat geschrieben:Hör doch mal mit einem Stethoskop am Deckel, alternativ mit einem langem Schraubenzieher.
So ein Stethoskop kostet unter 10€.Wäre zumindest erstmal ne Möglichkeit das Geräusch zu lokalisieren.


Er hat gestern geschrieben, das Geräusch ist nicht mehr aufgetreten...
Andreazzz
inaktiv
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Beiträge: 227
Themen: 23
Bilder: 0
Registriert: 07.12.2021 15:05




  

Re: Beim Starten klappert irgendwas heftig

Beitragvon John57 » 19.09.2022 19:23

Sollte es wieder auftreten, kann er es ja versuchen.
Benutzeravatar
John57
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 707
Themen: 20
Bilder: 6
Registriert: 19.09.2019 18:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon 1Neuner-Matze » 19.09.2022 21:38

In dem video ist mein alter motor mit knapp unter 200K zu sehen und zu hören.
Das geräusch hat sich leider als, wie von Oldscool richtig vermutet, Pleullagerschaden herausgestellt.

In meinem fall mit beschädigter Kurbelwelle so das ein motortausch (der vorher zerlegt und revidiert wurde) leider nötig war

[ externes Bild ]
Benutzeravatar
1Neuner-Matze
Benutzer
 
7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft7 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 313
Themen: 18
Bilder: 20
Registriert: 10.02.2017 13:08
Wohnort: Helmstedt

Z3 roadster 1.9i (09/2001)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon soccerpeter » 24.09.2022 07:53

Hallo und guten Morgen,
gestern wurde unser Zetti genau inspiziert, wir haben am Auspuff ein flirrendes Blech gefunden. Repariert und bis jetzt iss herrliche Ruhe.
Drückt mir die Daumen!
Mein Dank an alle die Ratschläge gegeben haben.
Schönes Wochenende und beste grüße
Peter
soccerpeter
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 69
Beiträge: 25
Themen: 10
Registriert: 27.03.2010 10:14
Wohnort: Daun

Z3 roadster 1.8 (09/1999)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon OldsCool » 24.09.2022 09:20

:2thumpsup:
Benutzeravatar
OldsCool
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 5196
Themen: 42
Bilder: 7
Registriert: 05.06.2019 14:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon John57 » 24.09.2022 18:13

:2thumpsup:
Benutzeravatar
John57
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 707
Themen: 20
Bilder: 6
Registriert: 19.09.2019 18:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon Wolfwalk » 24.09.2022 21:28

Prima! :thumpsup:
Benutzeravatar
Wolfwalk
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 51
Beiträge: 505
Themen: 2
Bilder: 12
Registriert: 18.07.2022 16:39
Wohnort: Wetter

Z3 roadster 1.9i (03/2002)

   



  

Vorherige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Google [Bot], Trendiction [Bot] und 3 Gäste

x