Beim Starten klappert irgendwas heftig

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Beim Starten klappert irgendwas heftig

Beitragvon muhaoschmipo » 06.09.2022 16:14

Lagerschalen ohne Ölschmierung...?!
Benutzeravatar
muhaoschmipo
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 4447
Themen: 197
Bilder: 38
Registriert: 16.08.2010 06:29
Wohnort: bei den derzeit langhaarigen

Z3 roadster 2.8 (04/1999)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon Andreazzz » 06.09.2022 18:51

Oliver. hat geschrieben: Ich tippe eher auf ein Hitzeschutzbleche (Kat, Auspuff etc.).



Sag ich doch, war bei meinem Zetto so und auch beim 5er meines Vaters... und vor allem kann man das in 1min kontrollieren.
Und Nockenwelle ausbauen, um Hydrostüßel zu wechseln, wäre mir eigentlich auch neu!
Andreazzz
Benutzer
 
Beiträge: 162
Themen: 15
Bilder: 0
Registriert: 07.12.2021 14:05

Z3 coupe 2.8 (10/1998)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon OldsCool » 06.09.2022 19:35

Stimmt! Ich korrigiere: Beim 8V ist nur eine Nockenwelle IM WEG :mrgreen:
Benutzeravatar
OldsCool
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 42
Beiträge: 3368
Themen: 30
Bilder: 7
Registriert: 05.06.2019 13:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon Porsche944 » 14.09.2022 16:28

Hallo zusammen, :sunny:

das Geräusch könnte auch von der DISA kommen die klappern gern z.B.Welle ausgeschlagen.

Mit sonnigen Grüßen vom Kaiserstuhl

Porsche944 (Horst) :lol:
Benutzeravatar
Porsche944
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 144
Themen: 10
Bilder: 32
Registriert: 04.03.2010 21:48
Wohnort: Bötzingen

Z3 roadster 1.9i (04/2002)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon Wolfwalk » 18.09.2022 11:52

Porsche944 hat geschrieben:Hallo zusammen, :sunny:

das Geräusch könnte auch von der DISA kommen die klappern gern z.B.Welle ausgeschlagen.

Mit sonnigen Grüßen vom Kaiserstuhl

Porsche944 (Horst) :lol:


Die kaputte DISA macht eher so ein trillerndes Geräusch, einem zirpen ähnlich und nicht ein metallisch rotierendes Geklapper....
Die DISA ist je schnell geprüft, die drei Schräubchen raus....ich glaube es aber nicht.
Ich bin da eher beim Öldruck und Ventiltrieb. Warten wir mal auf den TE, was er uns berichtet....
Benutzeravatar
Wolfwalk
Benutzer
 
Alter: 50
Beiträge: 215
Themen: 2
Bilder: 10
Registriert: 18.07.2022 15:39
Wohnort: Wetter

Z3 roadster 1.9i (03/2002)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon soccerpeter » 18.09.2022 17:53

Hallo und guten Abend,
vielen Dank für die Meinungen zu meinem Problem. Selbiges ist bis jetzt nicht mehr aufgetreten, aber das hatten wir ja bereits zweimal.
Wir haben den Zetti mittlerweile mittels Sichtprüfung, etc. mehrmals geprüft, gefunden haben wir nix! Alles in Ordnung.
Am nächsten Freitag wird sich nochmals ein BMW Kenner der Sache annehmen, schaun mer mal.
Soviel zum Stand der Dinge, sollte es was neues geben werde ich berichten.
Beste Grüße aus der Eifel.
soccerpeter
Benutzer

Themenstarter
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 67
Beiträge: 20
Themen: 8
Registriert: 27.03.2010 09:14
Wohnort: Daun

Z3 roadster 1.8 (09/1999)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon ageage » 18.09.2022 18:50

Luefterrad evtl. Lose! Bitte Verschraubung ueberpruefen. Linksgewinde!
ageage
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Beiträge: 449
Themen: 44
Registriert: 25.06.2017 17:44
Wohnort: 40667 Meerbusch

Z3 roadster 2.0 (01/2000)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon 1Neuner-Matze » 18.09.2022 20:39

Benutzeravatar
1Neuner-Matze
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 52
Beiträge: 304
Themen: 18
Bilder: 20
Registriert: 10.02.2017 12:08

Z3 roadster 1.9i (09/2001)

   



  

Re: Beim Starten klappert irgendwas heftig

Beitragvon soccerpeter » 19.09.2022 05:33

Moin,
danke für das klappervideo!
Ich glaube genau dieses Geräusch auch an meinem Zetti zu erkennen. Das klärt sich ja jetzt am Freitag.
Fürchterlichen Dank und Grüße
soccerpeter
Benutzer

Themenstarter
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 67
Beiträge: 20
Themen: 8
Registriert: 27.03.2010 09:14
Wohnort: Daun

Z3 roadster 1.8 (09/1999)

   
  

Re: Beim Starten klappert irgendwas heftig

Beitragvon ageage » 19.09.2022 09:01

Ziehe das Lüfte Rad als mögliche Ursache zurück… Ich würde nach dem Video auch eher auf Hydros tippen.
ageage
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Beiträge: 449
Themen: 44
Registriert: 25.06.2017 17:44
Wohnort: 40667 Meerbusch

Z3 roadster 2.0 (01/2000)

   
  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x