Lampe Motorsteuerung und Tüv

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Lampe Motorsteuerung und Tüv

Beitragvon OldsCool » 27.06.2022 12:06

Sehr schön!
Wenn die Lampe doch wieder kommt, und auch wieder der Fehler Lambdasonde ausgelesen wird, dann müsst ihr nach Falschluft suchen (Ansaugschläuche). Luftmassenmesser wäre dann der nächste Verdächtige. In beiden Fällen stimmt das Gemisch nicht mehr, und die Lambdasonde stößt an ihre Regelgrenze (-> Fehler), es liegt aber nicht an der Sonde selbst.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 5122
Themen: 41
Bilder: 7
Registriert: 05.06.2019 14:08
Wohnort: Unterallgäu

Z3 roadster 1.9i (03/1999)

   


Z3 roadster 2.8 (01/2000)

   



  

Re: Lampe Motorsteuerung und Tüv

Beitragvon Tijey » 27.06.2022 16:28

Hallo Steffen,
danke für die Tipps aber ich hoffe die Lampe bleibt ruhig da ich schon ca. 300 km gefahren bin.

viele Grüße
Dieter
Tijey
Benutzer

Themenstarter
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 67
Beiträge: 50
Themen: 3
Registriert: 11.03.2012 22:13
Wohnort: Henstedt-Ulzburg

Z3 roadster 1.8 (2000)

   
  

Vorherige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Facebook [Bot] und 2 Gäste

x