Leistungsloch kurz nach 4000

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Leistungsloch kurz nach 4000

Beitragvon TheA » 10.06.2021 09:48

Hallo Zusammen

Bei so 4200 habe ich ein Leistungloch - nicht markant. Da meine Diagnosemöglichkeiten im Moment etwas eingeschränkt sind, dachte ich mal kurz hier zu fragen, ob das beim 3.0 ein bekannter Fehler ist.

Ich vermutete den LMM, jedoch hat er das nach dem abstecken noch immer gemacht. Ein Tag später war es jedoch weg (immernoch abgesteckt). Jetzt bin ich verunsichert ob es der ist.
Im Forum las ich den Fehlerbeschrieb im Zusammenhang mit einem Nockenwellensensor - jedoch bei anderen Motoren.

Bin um jeden Tipp dankbar, kaufe nicht gerne Teile um etwas auszuprobieren. :sunny:
TheA
Benutzer

Themenstarter
 
Beiträge: 36
Themen: 4
Registriert: 19.05.2021 11:51

Z3 coupe 3.0i (12/2001)

   
  

Re: Leistungsloch kurz nach 4000

Beitragvon joe612 » 10.06.2021 10:59

Vanos
Benutzeravatar
joe612
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 35
Beiträge: 3440
Themen: 282
Bilder: 78
Registriert: 15.12.2008 14:23
Wohnort: 92637 Weiden in der Oberpfalz

Z3 roadster 2.8 (03/1997)

   


Z3 coupe 2.8 (2001)

   



  

Re: Leistungsloch kurz nach 4000

Beitragvon RunnerAZ36 » 10.06.2021 13:33

Lass die Vanos revidieren mit Beisan-Dichtungen, z.B. über Probsten-Tech auch als Austausch-Vanos :wink:
RunnerAZ36
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Beiträge: 823
Themen: 16
Bilder: 1
Registriert: 23.05.2016 21:04


   



  

Re: Leistungsloch kurz nach 4000

Beitragvon Red_9 » 10.06.2021 13:58

Die Vanos Dichtungen zu erneuern ist immer gut, es könnte aber auch die Disa sein. Bei ca. 4000 rpm schaltet sie um - sieht man am Drehmomentverlauf.
Ist zumindest gut ranzukommen und schnell zu kontrollieren, nicht dass da die welle der Klappe rausgerutscht ist...
Benutzeravatar
Red_9
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Beiträge: 272
Themen: 28
Bilder: 30
Registriert: 27.01.2017 16:03

  

Re: Leistungsloch kurz nach 4000

Beitragvon TheA » 10.06.2021 22:41

Vanos schliess ich aus, diese wurde vor vier Jahren zusammen mit dem Motor frisch gemacht.

Disa könnte ein guter Input sein. Jetzt läuft der Hobel nämlich einwandfrei. Das würde auf ein sporadisches Klemmen hindeuten. Danke für die Inputs :2thumpsup:
TheA
Benutzer

Themenstarter
 
Beiträge: 36
Themen: 4
Registriert: 19.05.2021 11:51

Z3 coupe 3.0i (12/2001)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Linkfluence [Bot] und 2 Gäste

x