HILFE! Massive Probleme Kühlsystem.

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Georg77 » 02.07.2020 18:10

Guten Abend Stö. Habe gerade deine Geschichte gelesen.
Habe Mitleid mit dir. Bloss nicht aufgeben. :thumpsup: :thumpsup: :2thumpsup:

gruß aus dem Norden . Georg
Benutzeravatar
Georg77
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 58
Themen: 7
Bilder: 0
Registriert: 13.03.2014 22:33
Wohnort: 22926 Ahrensburg

Z3 coupe 2.8 (02/2000)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon PeWe » 02.07.2020 21:58

Ja, mir tut er auch gerade richtig leid.... :(

Stö, es wird schon wieder und mit dem Spitty hatte ich mehr Probleme...

Beste Grüße in die Hauptstadt
PeWe
Benutzeravatar
PeWe
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 1526
Themen: 71
Bilder: 93
Registriert: 05.08.2015 13:09
Wohnort: Hasselroth

Z3 roadster 1.9i (03/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon skifxj » 03.07.2020 09:33

Hallo,
ich würde noch folgendes versuchen:
Bei kaltem[b] Motor Gerät zur Druchprüfung des Kühlerkreislaufes anschließen aber [b]nicht (!!!) aufpumpen
- Motor starten und laufen lassen, ab und zu Gas geben damit er sich schneller erwärmt
- Den Druckanstieg am Manometer beobachten bis der Motor Betriebstemperatur gut erreicht hat (E-Lüfter bzw. Viskolüfter läuft)
- Dabei auch prüfen, ob großer Kühlkreislauf aufmacht und entsprechende Kühlwasserschläuche heiss sind (damit wäre Thermostatfunktion i.O.)
- Der Druck sollte nicht über 1,5 bar ansteigen und sich keinesfalls beim Gasgeben (10 bis 30 sec) erhöhen, falls doch, ist die Zylinderkopfdichtung defekt
- Heissen Motor abstellen und Druck durch Aufpumpen auf 2bar erhöhen
- warten bis sich Motor abgekühlt hat und immer wieder Druck prüfen, ggf. Druck wieder auf 2 bar nachpumpen
- verliert der Motor in dieser Phase Wasser und zwar nicht über Schläuche, Ausgleichsbehälter oder Kühler, ist die Zylinderkopfdichtung defekt
- Falls alle o.g. Prüfungen ohne Befund sind, bleibt theoretisch nur der Kühlerverschlußdeckel übrig (Prüfung dafür wurde schon in Beiträgen vorher beschrieben)
Es müsste schon mit dem Teufel zugehen, wenn man nach dieser Prüfung den Fehler nicht findet.
Ich weiss, dies ist zeitaufwändig. Aber anderweitig wird man kaum zu einem qualifizierten Ergebnis kommen
Viel Erfolg dabei
MfG
skifxj
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 74
Registriert: 11.06.2014 09:51
Wohnort: Bayern Holledau

Z3 roadster 3.0i (03/2000)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon OldsCool » 03.07.2020 11:30

So wie ich das verstanden habe ist die Herkunft des auslaufenden Wassers schon klar: es drückt zum Kühlwasserbehälterdeckel raus (wahrscheinlich wegen Überdruck). Die Preisfrage ist, woher der Überdruck kommt! Da ist deine geschilderte Vorgehensweise sicher zielführend.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 956
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon norbertzzz » 03.07.2020 17:08

Hallo Stefan.
Das ist wirklich eine dumme Geschichte mit deinem tropfenden Zetti.
Vermutlich ist irgend ein kleiner Fehler für diese unendliche Geschichte verantwortlich und wenn's behoben ist, denkt man sich... hätte ich gleich drauf kommen können :enraged:

Wünsche dir in jedem Fall ein baldiges Ende der Geschichte und einen trockenen Wagen, damit wir uns auch mal wieder bei einer Nordtour treffen.

Meiner (natürlich der Zetti :oops: ) ist auch mit einer leichten Inkontinenz versehen. Der Ausgleichbehälter hat vermutlich eine undichte Stelle. Ich fülle bis oben hin nach und nach drei Tagen in das Kühlmittel wieder ausgetreten (ca. 0,3 Liter) und befindet sich teilweise unterhalb der Kühlerabdeckung. Erledige ich demnächst selbst. Das kostenintensive Suchen einer Fachwerkstatt erspare ich mir.

Also, viel Glück und hoffentlich eine erträgliche Rechnung der Werkstatt. :thumpsup:

Gruß
Norbert
Benutzeravatar
norbertzzz
Benutzer
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 72
Beiträge: 454
Themen: 12
Bilder: 42
Registriert: 03.06.2010 20:44
Wohnort: 25451 Quickborn

Z3 roadster 1.9 (08/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 05.07.2020 18:19

Hallo liebe Zetti-Freunde,
erst einmal vielen Dank für Eure Anteilnahme und für s Daumen drücken und ganz lieben Dank an
skifxj für die tolle „Schritt für Schritt“ - Beschreibung der weiteren Vorgehensweise. :2thumpsup:
Die Werkstatt hat nun einen neuen Kühler und eine neue WaPu auf eigene Kosten gekauft und baut die Neuteile in der nächsten Woche ein. :wink:
Damit ist mein Kurztripp übernächste Woche nach Schleswig-Holstein erst einmal gestorben. :cry: :twisted:
Klare Vorgabe an die Werkstatt lautet: ich brauche den Zetti UNBEDINGT in der ersten Augustwoche für die Anreise zu meiner Rehamaßnahme.
Na schauen mer mal.
Grüße
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Holger_ZZZ » 06.07.2020 13:42

Die Werkstatt soll Kühler und Behälter tauschen, aber wenn man ehrlich ist,riecht es schwer nach Kopfdichtung. Viele Alternativen gibt es nicht mehr, außer eben doch ein Fehler beim Entlüften, was das System letztlich zum Kochen bringt.

Diese Tests mit dem Abdrücken etc sind prinzipiell gut, aber wenn man schon den Verdacht auf eine ZKD Schaden hat und das noch in einer Art, dass eine Verbindung vom Brennraum zum Kühlsystem besteht, dann handelt man sich dadurch auch mal schnell einen Wasserschlag ein. Dann hat man einen kapitalen Motorschaden, statt eines reparablen ZKD Schadens.

Vermutlich hat die Werkstatt einen Fehler beim ersten ZKD Wechsel gemacht. Wurde geplant? Wurde überhaupt das Lineal angelegt? Wurde der ZK vor Montage gereinigt und "poliert " hierzu wird ein Schleifvorgang mit Öl notwendig. Bloß kein Schleifpapier verwenden.
Wurde der Kopf bei Montage verzogen? Richtige Reihenfolge und Anzugsmomente beachtet? Schraube überdreht/abgerissen, Gewinde/Buchse abgerissen? Da gibt es so viele Fallstricke und bei jedem Motor gibt es Herstellervorgaben zu beachten, vom Corsa A bis Ferrari, alles unterschiedlich.
Holger_ZZZ
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 35
Beiträge: 312
Themen: 2
Registriert: 29.01.2018 19:56

Z3 roadster 2.8 (1997)
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 06.07.2020 15:12

Hallo Holger_ZZZ,
da die ZK nicht direkt von der Autowerkstatt, sondern vom einer Motoreninstandsetzung-Firma gecheckt und geplant wurde, kann ich mich natürlich nur auf deren Arbeit verlassen :cry:
Der Kopf wurde auf Beschädigungen, Risse gecheckt, geplant und die Dichtheit getestet.
Wieder zusammengebaut, wurde das Kühlsystem mehrfach -negativ- auf Abgase im Kühlsystem getestet.
Darauf muss ich mich verlassen.
Grüße
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Zetti993 » 14.07.2020 14:04

Ich hatte auch mal Probleme, alles getauscht Kühler, Thermostat usw.

Am Schluss stellte sich heraus das der Deckel nicht mehr in Ordnung wahr.
Deshalb konnte sich kein Druck aufbauen und der Deckel bließ viel zu früh ab ...
Benutzeravatar
Zetti993
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 26
Beiträge: 99
Themen: 26
Bilder: 1
Registriert: 28.08.2013 12:30

Z3 roadster 1.8 (11/1996)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 14.07.2020 18:04

Hallo liebe Zettifreunde,

mal wieder ein Update. Es ist zum verzweifeln, langsam verlässt mich der Mut.
Der zweite neue Kühler ist eingebaut —> das Problem ist geblieben. :| :?: :cry:
Habe heute wieder 15 min. mit dem Meister telefoniert. Der nahm sich wiederholt richtig Zeit und ist mit mir
nochmals alles durchgegangen. Habe ihm auch noch die super Handlungsempfehlung vom Mitglied skifxj nahegelegt.
Hat er aber schon alles so durchgeführt. Beim Kühlerwechsel hat er das System auch durchgespült, rückwärts motorseitig gefüllt, entlüftet und auch (wie hier schon mal empfohlen) ohne Thermostat laufen lassen.
Er hat jetzt schon 38 Stunden mit dem Auto zugebracht (weitaus mehr als ich dieses Jahr gefahren bin), die er aber nicht berechnen kann und will.
Neu sind nun bereits Kühler (2x), verbesserte WaPu, Thermostat, Kühlerdeckel und Entlüftungsschraube (je 2x), Kühlschläuche, Spannriemen und -rollen.
Die beiden Temperatursensoren und beide Relais hatte ich ja schon erneuert.
Des Weiteren hat er schon mehrere befreundete Werkstattbetreiber und BMW-Kenner hinzugezogen und im Netz recherchiert.
Am Freitag kontaktiert er jetzt direkt eine BMW Vertretung.
So langsam verlässt uns beide Mut und Hoffnung.

Grüße aus Berlin
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 1 Gast

x