HILFE! Massive Probleme Kühlsystem.

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 01.07.2020 18:21

Hallo Ihr Interessierten!
Ja, leider gibt s nicht viel Neues zu berichten.
Der Wechsel des Thermostaten hat auch nix gebracht.
Inzwischen haben sich bereits 3 andere BMW Spezialisten (von denen 2 eine eigene Werkstatt betreiben) an der Reparatur versucht. Keiner hat so etwas je erlebt in z.T. über 30 jähriger Berufserfahrung :| :shock:
Zuletzt wurde der elektronische Teil des Heizreglers gecheckt. Auch nix außergewöhnliches.
Heute nun wurde nochmals mehrfach und sehr lange mit Vakuumdruckhilfe entlüftet.
Morgen kann ich wieder nachfragen, was ich in letzter Zeit ohnehin machen durfte und sollte :wink:
So langsam tut mir der Chefschrauber schon fast selber leid. Verdienen tut er für seine weitergehende Arbeit nichts mehr, kann meinen Zetti schon nicht mehr sehen und bleibt mir gegenüber zumindest so freundlich, wie ratlos.
Zumal er Nicht ahnungslos ist und seine Werkstatt vollausgerüstet ist.
Bis dann, werde weiter berichten.
Grüße
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon triple » 01.07.2020 20:53

Moin Stö
Wenn denn alles gecheckt ist und nichts an den Komponenten zu finden war, bleibt eigentlich nur die Frage: Sind die Wasserpumpe und das Thermostat vollständig, also komplett, ausgebaut worden? Nicht das die eigentliche Ursache, Teilereste im System, noch immer vorhanden ist.
Kühler und Heizungskühler schon gespült?
Das wird!
Benutzeravatar
triple
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Beiträge: 552
Themen: 29
Bilder: 48
Registriert: 17.02.2016 19:07
Wohnort: Kiel



Z3 roadster 2.2i (05/2002)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon John57 » 01.07.2020 21:05

Ich würde ja mal so langsam die Kompetenz der Fachleute anzweifeln, egal wie lange sie schon Berufserfahrung haben.
Es ist nur das Kühlsystem ,das ist ja nun nicht so kompliziert aufgebaut.
Die Geduld hätte ich nicht,wobei ich auch nicht in eine Werkstatt gefahren wäre.
Ich wünsche dir trotzdem viel Glück.
Benutzeravatar
John57
Benutzer
 
Alter: 62
Beiträge: 233
Themen: 14
Bilder: 5
Registriert: 19.09.2019 18:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 01.07.2020 23:23

Hallo John57,
natürlich ist das alles höchst ärgerlich und unbefriedigend.
Ich schraube, zugegeben in bescheidenen Umfang, auch schon seit gut 40 Jahren an Motorrädern und Autos und kenne durch meine beiden Engländer (Triumph Spitfire und GT 6) so einigen Ärger. Wer beim GT 6 (wie ich) sich schon mal mit dem Wechsel der verfluchten Rotoflex-Einheit beschäftigt und erledigt hat, ist ein „gebranntes Kind“ :wink: :mrgreen:
Bei der ganzen Schrauberei an diversen Fahrzeugen hatte ich auch so einige Male zusammenhängende Fehler in Kombination, die einander bedingten und die Diagnose erschwerten.
Auch muss Ich nebenbei noch mein Geld in der Amtsstube verdienen, mein Familienleben pflegen und aktuell z.B. das Töchterlein homeschoolen.
Zudem hab ich noch meinen BMW R 100 GS Umbau a la HPN und die Pflege meines T 3 Westi Club Jokers am Start.
Daher hab ich den Zetti nach einer ausgiebigen Fehlersuche (nach fast schon ausgebautem Kühler) auch nicht weiter selbst seziert. Dies war grundsätzlich auch gut so, da ich spätesten beim Ausbau bzw. Planen des ZK diese Arbeiten ohnehin hätte abgeben müssen.
Blöd war halt nur, das ich keinen Schrauber des absoluten Vertrauens „an der Hand habe“ und mich auf Rezensionen und auf meinen Instinkt verlassen musste.
Wobei der Mann halt nicht nur blöd labert und eigentlich ehrlich erscheint.
Der will meinen Zetti auch endlich ordentlich repariert vom Hof haben. Die ganze Schrauberei und Testerei rentiert sich zeitlich und finanziell schon lange nicht mehr für ihn und sein Ehrgefühl ist auch schon arg strapaziert
Ich bleibe positiv und hoffe auf ein gutes Ende.
Grüße aus Berlin
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon der_Thomas » 02.07.2020 00:54

Hallo Stö,

du hattest in deinem ersten Beitrag doch geschrieben, dass das Problem erstmals auf dem Weg zu Karl-Heinz auftrat.
Gab es da eventuell vorher irgendwelche Reparaturen, bei denen etwas falsch gelaufen sein könnte?
Wenn beispielsweise irgendwie zwei Wasserschläuche dabei vertauscht wurden und das Problem danach auftrat, dann weiß ja niemand, dass die zwei Schläuche eigentlich anders herum hätten aufgesteckt sein müssten. Jeder baut es dann hinterher wieder so zusammen, baut den Fehler immer wieder mit ein und alle wundern sich, warum es auch nach der fünften Reparaur nicht in Ordnung ist.

Ein anderer Gedanke wäre ansonsten, das vielleicht eine fast symmetrische Zylinderkopfdichtung falsch herum verbaut sein könnte und nun einige Kanäle teilweise oder ganz dadurch verschlossen sind. Das passt dann aber nicht dazu, dass das Problem ja nicht erst seit der großen Reparatur mit Kopf planen besteht, sondern auch schon vorher da war.

Viele Grüße,
Thomas

P.S.: Es gibt doch bei Vox die Autodoktoren: Hans -Jürgen Faul und Holger Parsch. Wenn es wirklich nicht mehr weiter geht, dann melde dich do da mit dem Z3 an. Das meine ich absolut ernst.
Benutzeravatar
der_Thomas
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 35
Beiträge: 333
Themen: 24
Bilder: 3
Registriert: 08.01.2018 23:52
Wohnort: Wolfsburg

Z3 roadster 3.0i (07/2000)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 02.07.2020 07:51

Moin Thomas,
Dein Tipp mit den Autodoktoren find ich gut, hatte mir ein Kumpel auch schon empfohlen :wink:
Die 2 kannte ich noch gar nicht.
Und... guter Hinweis, aber das Kühlproblem trat wirklich erstmals auf m Weg zu Karl Heinz auf.
Vorher lief der Zetti 6 Jahre wie ein Bienchen.
Außer TÜV, Inspektionen und Ersatz von Verschleißteilen war gar nix.
Grüße aus Berlin
der Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon rcesi » 02.07.2020 08:33

welche Kühlmittel wurden/werden verwendet? Nicht dass
gemischt wurde, kann dann Klumpen und somit Kühlkanäle
verstopfen.

LG rcesi
Benutzeravatar
rcesi
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 427
Themen: 44
Bilder: 15
Registriert: 03.09.2016 21:37
Wohnort: Wendelstein

Z3 roadster 1.9i (06/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Spandauer » 02.07.2020 10:16

Ja, manchmal läuft es einfach blöd! :enraged:
Bei meinem Mini hat es nach einer Motorrevision einige Wochen gedauert, bis er wieder anständig lief...
Die AutoDoks haben übrigens bei Problemfällen einen Vorlauf von einem Jahr! :shock:
:sunny: :bmw:
Benutzeravatar
Spandauer
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 54
Beiträge: 389
Themen: 27
Bilder: 13
Registriert: 06.06.2008 12:01
Wohnort: Berlin

Z3 roadster 3.0i (2001)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 02.07.2020 15:27

So, gerade nochmal mit der Werkstatt telefoniert.
Kühlkreislauf hat er gestern, wie schon gesagt, gespült, geflutet und druckentlüftet und dann richtig warmlaufen lassen. Über Nacht lief er dann wieder aus :| :cry:
Nun reicht es ihm und er verbaut auf eigene Kosten einen neuen Kühler und neue WaPu.
Morgen darf ich dann wieder nachfragen :mrgreen:
Grüße aus Berlin
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stevmon » 02.07.2020 18:08

Mein 1,9 er hatte auch ein ähnliches Problem. Er hat einfach angefangen nach dem Abstellen Wasser zu lassen. Laut BMW lag es daran, dass nur oder hauptsächlich der kleine Kühlkreislauf lief und der große nicht aufgemacht hat. Nach dem Abstellen war dann innen alles so heiß, dass irgendwann nach 10 bis 30 min das Wasser nach außen gekocht ist und über den Überdruckablass am Ausgleichsbehälter ausgelaufen ist. Es war immer so ca. die Menge vom halben bis dreiviertelten Ausgleichsbehälter.
Getauscht wurden damals ein Sensor und noch ein Teil (Thermostat und WaPu aber glaube nicht). Da müsste ich zuerst die Rechnung raussuchen. Seitdem ist wieder alles ok. Die Temperatur ist dabei aber nur einmal an einem Stück sehr steil bergauf kurz in den roten Bereich gegangen, sonst immer in der Mitte der Anzeige und er hat nie während der Fahrt Wasser verloren, immer erst nach dem Abstellen.
Zuletzt geändert von Stevmon am 02.07.2020 18:12, insgesamt 1-mal geändert.
Benutzeravatar
Stevmon
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 32
Beiträge: 57
Themen: 5
Bilder: 8
Registriert: 17.08.2013 19:06
Wohnort: Bachhagel

M roadster (05/2000)

   


Z3 roadster 1.9i (11/1998)

   



  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 9 Gäste

x