HILFE! Massive Probleme Kühlsystem.

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon triple » 20.06.2020 14:29

:2thumpsup:
Benutzeravatar
triple
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Beiträge: 552
Themen: 29
Bilder: 48
Registriert: 17.02.2016 19:07
Wohnort: Kiel



Z3 roadster 2.2i (05/2002)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Leuchte » 20.06.2020 15:22

Moin zusammen,

wenn ich das hier alles so durchlese. Das ist ja unglaublich, was es doch für Werkstätten so gibt. :shock: :enraged:

Ich habe mir bei meinem 2,8er auch vor Jahren eine neue Wasserpumpe selber eingebaut. Habe es doch auch hin bekommen, den Zett anschließend wieder richtig zu entlüften, und ich bin kein gelernter Kfz'ler.

Muss aber auch sagen, das es echt länger gedauert hat bis wirklich jede Luftblase raus war. Da ist er echt zickig und man braucht viel Geduld.

Bin gespannt wie es weitergeht und auch ich drücke alle Daumen das bald wieder alles gut ist.....
Benutzeravatar
Leuchte
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 527
Themen: 23
Bilder: 30
Registriert: 20.11.2006 22:56
Wohnort: 32825 Blomberg

Z3 roadster 2.8 (08/1997)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon OldsCool » 20.06.2020 17:58

Jetzt wird aber wieder 4- und 6-Zylinder durcheinandergeschmissen :roll:
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 942
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon rcesi » 20.06.2020 18:16

Alles ein bisschen Kurios,

Kopf geplant, neue ZKD, WP und Thermostat neu, neuer Verschlußdeckel,
Druck und CO-Test i.O ! Neben dem Fahrzeug rechts aber eine Pfütze als ob
das Kühlmittel daneben gekippt wurde. Vieleicht ist das alles viel einfacher,
Dichtung WaPU, Thermostatgehäuse gerissen, Schlauchschelle nicht angezogen, Wasserschlauch
defekt. Habe Baumaschinen repariert und schon Pferde kotzen sehen.

LG rcesi
Benutzeravatar
rcesi
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 427
Themen: 44
Bilder: 15
Registriert: 03.09.2016 21:37
Wohnort: Wendelstein

Z3 roadster 1.9i (06/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Leuchte » 20.06.2020 18:21

OldsCool hat geschrieben:Jetzt wird aber wieder 4- und 6-Zylinder durcheinandergeschmissen :roll:


Sorry , hast ja recht..... :cry: :enraged:
Benutzeravatar
Leuchte
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 527
Themen: 23
Bilder: 30
Registriert: 20.11.2006 22:56
Wohnort: 32825 Blomberg

Z3 roadster 2.8 (08/1997)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon OldsCool » 20.06.2020 20:20

Hallo rcesi,

Bei mir hats auch zum Deckel rausgedrückt und dann läuft die Suppe am Behälter gen Süden und sammelt sich in der Unterboden-/Plastikabdeckung unter dem Kühler. Je nachdem wie das Fahrzeug steht suppt die Brühe dann irgendwo durch die Abflusslöcher dieser Abdeckung. Mal rechts mal links... Am Wasserfleck kann man daher leider nichts verorten.
Ich geh aber mal davon aus dass der Fachmann zumindest einen Kühlkreislauf richten kann bzw. ein Leck finden. Wenn er dann ratlos ist bleibt nur das mit der Luft im System. Klingt alles plausibel und wie gesagt, ich brauchte die ersten Male auch immer 2 Anläufe exakt nach Anleitung. Beim letzten Mal hats dann auf Anhieb geklappt :2thumpsup:

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 942
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon rcesi » 20.06.2020 20:38

Hallo Olsscool,
auch wenn Du es noch 100 mal sagst wird das entlüften nicht
einfacher! Hab ich auch schon gemacht. Jedoch sollten andere
Vorschläge auch in Betracht gezogen werden. Für 1x Entlüften
sollte 1 Stunde genügen und nicht eine ganze Woche.
Lg rcesi
Benutzeravatar
rcesi
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 427
Themen: 44
Bilder: 15
Registriert: 03.09.2016 21:37
Wohnort: Wendelstein

Z3 roadster 1.9i (06/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 20.06.2020 22:57

Hier mal ein recht eindeutiges Video.
Das Kühlwasser läuft/strömt direkt aus dem Kühlerdeckel hinaus:

https://youtu.be/wA_McoRNZdw

:shock: :? :(

Und bei abgestelltem Motor:
(hier pumpt bzw. pulsiert er richtig :roll: )

https://youtu.be/WgeardQO-NU
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon chriszz3003 » 21.06.2020 18:25

Wenn Du an dem Kühlschlauch, der zur Wapu führt, mehrfach drückst, hast du dann einen Widerstand im Schlauch, oder pumpt das Wasser dann in den Ausgleichsbehälter. Kannst Du sehen, wenn Du den Deckel abschraubst. Da kommt dann von oben links das Wasser zurück.
Benutzeravatar
chriszz3003
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 58
Beiträge: 132
Themen: 2
Bilder: 5
Registriert: 14.03.2019 12:45
Wohnort: Witten

Z3 roadster 1.9i (05/2000)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon chriszz3003 » 21.06.2020 18:27

Und nochwas, wenn der so im abgestellten Zustand so pumpt, schonmal vorsichtig die Entlüfterschraube geöffnet?
Benutzeravatar
chriszz3003
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 58
Beiträge: 132
Themen: 2
Bilder: 5
Registriert: 14.03.2019 12:45
Wohnort: Witten

Z3 roadster 1.9i (05/2000)

   



  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: 325i vfl, CommonCrawl [Bot], Google [Bot] und 3 Gäste

x