HILFE! Massive Probleme Kühlsystem.

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 14.06.2020 10:51

Hallo liebe Zetti-Freunde,

wer mich und meinen 1.8er VFL Zetti kennt und auch meine letzten Beiträge hier gelesen hat der weiß, das ich bereits auf dem Hinweg zu Karl-Heinz zum Verdeckwechsel ein Überhitzungsproblem hatte. Ich konnte Hin- und Rückfahrt dennoch problemlos fortsetzen, da sich das Problem zunächst als nicht schwerwiegend äußerte und kein Wasserverlust auftrat. Da die Außentemperatur ca. 30 Grad betrug, konnte ich mit Klimaanlage an weiterfahren. Die Temperaturanzeige blieb in der Mitte stehen, kein Wasserverlust.
Zuhause in Berlin angekommen tauschte ich zunächst alle Temperaturfühler und die entsprechenden Sicherungen.
Im Herbst und dann erneut im Frühjahr registrierte ich eine sehr geringen Flüssigkeitsverlust rechts und links vom Kühler, es sah ganz nach einem gerissenen Ausgleichsbehälter aus.
Mangels Zeit(Corona, Home Schooling usw.) machte ich mich nicht selbst an den Kühlertausch, sondern suchte mir hier im Norden Berlins eine Werkstatt mit guten Rezensionen usw. da ich leider keine Werkstatt meines Vertauens kenne. Die Fahrzeugabgabe erfolgte am 22.April. Die Werkstatt machte zunächst einen guten Eindruck.
Dann erst begann die Odyssee: Nach dem Einbau eines neuen Kühler baute sich sehr schnell ein Überdruck im Kühlsystem auf und es konnten mithilfe einer Farbdiagnose Abgase im System festgestellt werden. Also Zk muss mindestens geplant werden ggf. wegen Risse usw. getauscht werden.
Es kam mal ne gute Nachricht der ZK war an sich intakt und musste nur zum Planen.
Der Wagen sollte fertig werden, da riss dem Schrauber beim Festziehen der Schelle des Kunststoff-Stutzen für das Thermostat eben dieser. Kein Problem: mir bekannte Schwachstelle. Danach erfolgte weitere tel. Auskünfte: der Zetti verliert noch immer Kühlwasser.
Es wurde noch die Wasserpumpe getauscht. Er zeigte mir das alte Bauteil. Hier hat es das Gehäuse in 3 Teile zerlegt und auch hier ist die Kunststoff-Riemenscheibe abgeschert
Letzen Freitag konnte ich das Auto nun abholen und freute mich auf die gemeinsame Ausfahrt mit den Preußen-Zettifahrern am heutigen Sonntag. Auf Grund der fortgeschrittenen Zeit für die vereinbarte Abholung (17.00 Uhr); ich hatte Spätdienst und die Werkstatt nur bis 14.00 Uhr geöffnet, sollte ich den Wagen erstmal mitnehmen und die gesamte Rechnung (nunmehr stolze 2,833 E) in der kommenden Woche nach einer ausgiebigen Probefahrt bezahlen.
Aber als ich am Freitag nach ca. 5 km von der Werkstatt zuhause ankam, verlor der Zetti massiv Kühlerflüssigkeit über den Deckel (200bar) vom Ausgleichsbehälter. Er hat das Wasser (bei bereits abgestelltem Motor) rerlrecht ausgepumpt und es lief den Ausgleichsbehälter hinunter. Das Wasser kochte nicht, Temperaturanzeige im Mittelbereich.
Ach ja: der Deckel vom Sicherungskasten war auch „verschwunden“.
Ich stelle davon mal einige Fotos ein.

Nun meine 2 Fragen:
1. wie verhalte ich mich in juristischer Hinsicht? Nur einen bestimmten Teil der Rechnung zahlen ( die Hälfte, lediglich die Materialkosten oder die anderen korrekt ausgeführten Arbeiten wie Ölwechsel, Bremsflüssigkeitswechsel und Wechsel aller Riemen und Spannrollen)?
Außerdem wohl Fristsetzung für die Mängelbeseitigung. Meine Frau kommt am Montag zur erneuten Fahrzeugabgabe als Zeugin mit. Weiterhin checke ich vorab mal, ob die Werkstatt bei der KFZ Schiedsstelle gelistet ist.

2. zum technischen Problem. Der Schrauber hat 30 Jahre Berufserfahrung, fährt selbst BMW und hat solch ein Phänomen ,wie er sage, noch nie gehabt: die gesamte Technik des Kühlsystems hat es geschrottet , aber der ZK und Motor sind intakt.
Ich hatte auf Luft im System oder ne Blockade getippt. Aber der Schrauber weiß um den komplizierten Entlüftungsprozess und bei einen Besuch am letzteN Donnerstag stand der Zetti vorn auch erhöht aufgebockt für den Entlüftungsvorgang.
Freue mich über jede Meinungsäußerung und Ideen und sorry wegen der Länge meines Betrags, aber deR ganze Vorgang ist halt kompliziert und ich bin ziemlich verzweifelt.

Viele Grüße aus Berlin

Stö
Dateianhänge
ACBB8D75-DE17-4811-9772-F7035E9603AA.jpeg
15E2897A-C4C3-4853-ACD0-AA2DE3279BD7.jpeg
EA33C70D-2C9D-4A43-BB91-05C34D86DF62.jpeg
Zuletzt geändert von Stö am 14.06.2020 11:10, insgesamt 2-mal geändert.
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon neuling » 14.06.2020 11:04

Meine Erfahrungen sagt der wurde nicht richtig entlüftet Experte hin oder her der Zetti ist da ein wenig zickig :mrgreen: und zu deinen Überhitzungsproblem mit folgender Weiterfahrt schweig ich :mrgreen: :wink:der Auslöser war mit Sicherheit die Wasserpumpe
neuling
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Beiträge: 858
Themen: 137
Bilder: 0
Registriert: 04.03.2011 10:53
Wohnort: Niedersachsen

Z3 roadster 2.8 (08/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 14.06.2020 11:15

Hallo Neuling,

tippe ich auch drauf.
Das mit dem Weiterfahren war vielleicht leichtsinnig. Evt. hatte es da bereits die WaPu zerlegt gehabt.
Ich hatte eine Weiterfahrt auch erst verworfen, aber es hatte 30 Grad und nach ner Stunde Stau auf der A9 kam mir ein Anstieg der Temperatur nicht soo ungewöhnlich vor.
Zumal sich danach alle Symptome verflüchtigt hatten.
Bin ja insgesamt noch ca 1000 Km völlig problemlos und unauffällig z.T. BAB gefahren.
Gruß
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon neuling » 14.06.2020 11:17

Stö hat geschrieben:Hallo Neuling,

tippe ich auch drauf.
Das mit dem Weiterfahren war vielleicht leichtsinnig. Evt. hatte es da bereits die WaPu zerlegt gehabt.
Ich hatte eine Weiterfahrt auch erst verworfen, aber es hatte 30 Grad und nach ner Stunde Stau auf der A9 kam mir ein Anstieg der Temperatur nicht soo ungewöhnlich vor.
Zumal sich danach alle Symptome verflüchtigt hatten.
Bin ja insgesamt noch ca 1000 Km völlig problemlos und unauffällig z.T. BAB gefahren.
Gruß
Stö
die Pumpe wird ne Teilfunktion gehabt haben :wink: trotzdem nicht förderlich aber wird das schlimmste ist ja gemacht :2thumpsup:
neuling
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Beiträge: 858
Themen: 137
Bilder: 0
Registriert: 04.03.2011 10:53
Wohnort: Niedersachsen

Z3 roadster 2.8 (08/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon OldsCool » 14.06.2020 11:20

Hallo Stö,

Wenn die Kopfdichtung richtig gemacht und der Kopf geplant ist, dann kann es nur noch Luft im System sein, wenn du einen Überdruck hast und es zum Deckel rausspritzt.
Vielleicht vergessen die Heizung einzuschalten beim Entlüften? Vorne links muss man aufbocken um die Entlüfterschraube zum höchsten Punkt zu machen. Und dann ohne Ende Kühlmittelgemisch reinkippen, wenn es anfängt überzulaufen dann langsam weitergießen bis keine Luft mehr kommt. Mit der angegebenen Menge Kühlmittel kommt man nicht aus weil man dabei viel verschüttet. Aber anders bekommt man die Luft nicht richtig raus. Ich brauchte bislang auch oft einen 2. Versuch :enraged:
Die Temperaturanzeige ist nur die halbe Wahrheit. Bei offensichtlichen Problemen mit der Kühlung auf keinen Fall mehr weiterfahren. Sonst wie bei Dir Kopfdichtung und Kopf hinüber/verzogen.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 956
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon eisi » 14.06.2020 11:46

Servus!

Ich kann mich an eine Situation eines Forum-Mitglieds mit seinem 4-Zylinder erinnern, bei dem die Situation mit dem Kühler/Kühlwasser ähnlich war; später hatte er dann einen Motorschaden.
Ticker mal uwe-333 an.

eisi
Benutzeravatar
eisi
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4447
Themen: 297
Bilder: 12
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   



  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon John57 » 14.06.2020 11:52

Befüll doch das System einfach nochmal, denn wird es sich doch zeigen.Vorrausgesetzt der Wasserverlust ist nicht woanders.
Das Befüllen ist bei jedem E36 gleich, egal ob Z3 oder nicht.
Benutzeravatar
John57
Benutzer
 
Alter: 62
Beiträge: 235
Themen: 14
Bilder: 5
Registriert: 19.09.2019 18:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon der_Thomas » 14.06.2020 13:12

Ist der Schraubverschluss des Kühlmittelbehälters auch erneuert worden? Nicht, dass der einfach nur eine Macke hat und das Kühlmittel abblasen lässt.

Gruß,
Thomas
Benutzeravatar
der_Thomas
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 35
Beiträge: 336
Themen: 24
Bilder: 3
Registriert: 08.01.2018 23:52
Wohnort: Wolfsburg

Z3 roadster 3.0i (07/2000)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon Stö » 14.06.2020 13:13

Hallo nochmal,
Erst einmal vielen Dank für Eure Antworten.
Ich versuch es nachher nochmals selber mit Entlüften.
Gruß
Stö
Benutzeravatar
Stö
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 769
Themen: 64
Bilder: 32
Registriert: 07.09.2013 04:13
Wohnort: Berlin

Z3 roadster 1.8 (10/1998)

   
  

Re: HILFE! Massive Probleme Kühlsystem.

Beitragvon triple » 15.06.2020 13:04

Wenn denn wirklich alles neu ist und halbwegs vernüftig gemacht (ist ja ein recht einfacher Motor),
kann es doch eigentlich nur noch am Entlüften oder am Deckel liegen. Sonst soll die Werkstatt den Kreislauf auf jeden Fall noch abdrücken.
Ich Drücke Dir die Daumen Stö!
Bastel auf jeden Fall nicht selbst herum, dann wird es schwer mit der Beweisführung. Fraglich ist oftmals, welchen Erfolg die Werkstatt schuldet.

Beispiel 1: Auftrag ist Wasserpumpe erneuern. Die Werksatt tauscht die Wasserpumpe, Fehler immer noch da, aber die Werkstatt hat den Auftrag ausgeführt. War also erfolgreich, hat das vereinbarte Werk erbracht.
Beispiel 2: Auftrag: Motorüberhitzung beseitigen. Die Werkstatt tauscht die Wasserpumpe, Fehler immer noch da, die Werkstatt schuldet also immer noch den Erfolg. Die Wasserpumpe können Sie wieder ausbauen.
Es ist schon ein nicht ganz so einfaches Feld. Aber Deine Ansätze finde ich schonmal grundsätzlich richtig.
Viele Glück!
Benutzeravatar
triple
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Beiträge: 561
Themen: 30
Bilder: 48
Registriert: 17.02.2016 19:07
Wohnort: Kiel



Z3 roadster 2.2i (05/2002)

   
  

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x