Leistungsverlust, Ölqualm und Geräusche

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon Graf Zahl » 16.05.2020 12:16

Mach2.8 hat geschrieben: ....Weiterfahren und beobachten.....


Das wäre mir viel zu gewagt. Kann sein, daß es etwas Harmloses ist. Möglicherweise doch etwas Ernsthaftes, das mit jedem km mehr Folgeschäden immer größer werden läßt oder hervorruft. Ferndiagnose mit Videos? Wäre mir auch zu unsicher.
Ich fürchte, daß Dir nur eine gründliche, seriöse und kompetente Diagnose weiterhilft. Die dauert je nachdem ihre Zeit und Geld, ohne daß dann schon was repariert wurde.
Benutzeravatar
Graf Zahl
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 544
Themen: 11
Bilder: 28
Registriert: 06.10.2017 11:59
Wohnort: Rottenburg

M roadster (06/1999)

   

Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon rcesi » 16.05.2020 17:15

Hallo,

wenn die Substanz des restlichen Fahrzeug i.O ist würde ich folgendes machen!
https://www.bavariamotors.de/BMW-Motor- ... -ueberholt

Gleich für ca.1000.-€ einbauen lassen

LG rcesi
Benutzeravatar
rcesi
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 384
Themen: 43
Bilder: 15
Registriert: 03.09.2016 21:37
Wohnort: Wendelstein

Z3 roadster 1.9i (06/1999)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon Mach2.8 » 16.05.2020 21:35

Das ist laut Beschreibung ein M52TU ab 1998. Das Foto zeigt einen M52 bis 1998.

Die wissen selbst nicht, was sie da haben.

Ich weis zumindest was mein ZZZ für ein Herz hat, ein M52 mit 192PS/141kw.

Beim Starten heute morgen wollte ich ein Video machen...da natürlich einwandfreier Start des Motors. Heute Mittag hat er beim Starten wieder für 2 Sekunden gerasselt. Hydros ?
Anschließend etwas unrunder Lauf im Leerlauf, bei normalem Fahrbetrieb ist außer dem Klappern normale Leistung abrufbar. Deshalb war ich mal ganz brutal bei warmem Motor und habe volle Leistung bis 6000U/min die Gänge ausgedreht,mit 210km/h den Zubringer lang. Man könnte glauben, alles ganz normal. Da ist auch das Klackern nicht mehr zu hören :pssst:
Der unrunde Lauf bei Leerlaufdrehzahl ändert sich auch bei warmem Motor nicht. Auch das Klackern ist gleich. In den Videos von Pleullagerschäden klackern die Motoren wie meiner, aber es gibt beim Gasgeben häßliche laute Geräusche. Das hat der Motor eben nicht. Es bleibt ein metallisches Klackern.

Der nächste Termin ist der Motoreninstandsetzer. Dann lasse ich mir ein Angebot geben. Kann anschließend mal mit den Kosten von bavaria vergleichen.

Danke für Eure Unterstützung.
Benutzeravatar
Mach2.8
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 1914
Themen: 86
Bilder: 85
Registriert: 08.03.2014 22:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon rcesi » 16.05.2020 21:43

Hi,

ich selbst kenne die Firma nicht, bin nur mal darauf gestoßen!
Interessant wäre was die bei den Motoren alles revidieren ist nicht
ersichtlich. Ob sie eine Leistungsbeschreibung oder Protokoll dazu geben.

LG rcesi
Benutzeravatar
rcesi
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 384
Themen: 43
Bilder: 15
Registriert: 03.09.2016 21:37
Wohnort: Wendelstein

Z3 roadster 1.9i (06/1999)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon Mach2.8 » 16.05.2020 22:03

Ich hatte erstmal nur Firmen im Umkreis 50km gesucht. Da haben 3 wegen Covid geschlossen.
Der in Müllheim machte einen guten Eindruck und ich war an dem Tag beruflich in der Stadt. Da hat sich ein Besuch für Kontaktaufnahme angeboten.

Falls der Motor raus muß, bietet sich gleich auch weiteres zum Austausch an ? Kupplung, Lager Kardanwelle o.ä ??

Ich befürchte eine Großbaustelle :roll:
Benutzeravatar
Mach2.8
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 1914
Themen: 86
Bilder: 85
Registriert: 08.03.2014 22:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon pat.zet » 17.05.2020 14:31

hallo bavaria motors in der Beschreibung steht klar 28 6 S 12 = Doppelvanos

Hast du spaßeshalber schon mal den FS ausgelesen ?
evtl sind ja noch sensoren defekt , wenns der KWS ist geht der Leerlauf flöten ........
Was auch gemacht werden könnte ist eine Druckverlustprüfung , damit kann man feststellen ob die brennräume dicht sind wegen des Ölqualms .
Ich vermute das das KGE nicht ok ist un der Motor im schiebebetrieb öl über das KGE gezogen hat

Eins ist sicher geld wirds kosten wenn du das Auto weiterfahren willst ( früher oder später ) ärgerlich ist wenn du jetzt darauf verzichtes einen relativ geringen schaden nicht zu behebn , um dann später eien grossen schaden zu bezahlen
pat.zet
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Alter: 49
Beiträge: 1910
Themen: 51
Bilder: 19
Registriert: 21.01.2009 21:15
Wohnort: Neu - Isenburg

Z3 roadster 2.0 (03/1999)

   


Z3 coupe 2.8 (11/1998)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon rcesi » 17.05.2020 14:49

Hallo Leute.
macht das mit Bavarian Motors nicht an den Motor fest!
Ist mir nur mal unter gekommen, und die können bestimmt
auch den Motorvon Mach 2.8
War nur ein Vorschlag
LG rcesi
Benutzeravatar
rcesi
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 384
Themen: 43
Bilder: 15
Registriert: 03.09.2016 21:37
Wohnort: Wendelstein

Z3 roadster 1.9i (06/1999)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon pat.zet » 17.05.2020 15:16

Das könnte sicher jeder gescheite instandsetzer :wink:
pat.zet
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Alter: 49
Beiträge: 1910
Themen: 51
Bilder: 19
Registriert: 21.01.2009 21:15
Wohnort: Neu - Isenburg

Z3 roadster 2.0 (03/1999)

   


Z3 coupe 2.8 (11/1998)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon Mach2.8 » 17.05.2020 15:34

Hi zusammen,
im Fehlerspeicher ist nichts abgelegt. Der KWS wurde vor einigen Wochen getauscht, damals hatte ich die Aussetzer. Der KWS war im Fehlerspeicher damals drin. Anschließend lief der Motor eine zeit lang, bis wieder ein 5 Zylinder Start kam. Daraufhin habe ich die Zündspulen ausgetauscht.
Anschließend bin ich oft gefahren, das Wetter war ja super die ganze Zeit. Der Motor lief in der Zeit so gut wie lange nicht. Durch die Fehler der Vergangenheit (unverbrannter Sprit) hatte ich die Befürchtung schon, dass der Kat defekt sein könnte. Alles lief aber bestens.
Bis zu dem Sonntag.
Die KGE wurde bisher von den Mechanikern nicht in Betracht gezogen. Es stand ja auch immer nur das Klingeln im Vordergrund. Der unrunde Leerlauf wurde auf Zylinder/Ventilfehler vermutet. Mein Vorschlag zur Kompressionsprüfung wurde als unbegründet gesehen.
Wäre die Kopfdichtung undicht, müsste dann nicht Öl und Kühlerwasser sich verändern ?
Der "Qualm" war nur die nächsten km an dem Tag zu sehen. Seit der neue Kat drin ist, riecht nix und qualmt nix. Öl und Wasser i.O.

Ich werde die KGE mal ansprechen und auch bei dem Motoreninstandsetzer vorbeifahren.

rcesi, dein Vorschlag ist sehr gut, ist weit weg von mir, für ein Angebot und Kostenvergleich aber sicher lohnend. Dazu sind es BMW Motorspezi.

Wie wirkt sich eine defekte KGE denn aus ? Der Unterschied vom Motorlauf Öldeckel offen und geschlossen, oder ? Mach ich den Deckel im Leerlauf auf, dann humpelt der Motor nur noch vor sich hin, Deckel zu ... läufts wieder. Das funktioniert einwandfrei.

Ich werde weiter berichten.
Benutzeravatar
Mach2.8
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 1914
Themen: 86
Bilder: 85
Registriert: 08.03.2014 22:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   




Re: Leistungsverlust, Ölqualm und Geräusche

Beitragvon John57 » 17.05.2020 15:43

Es könne auch die Ventile nicht richtig schliessen,dann fehlt es auch an Kompression. Der Oel und Wasserstand ändert sich denn nicht. Ne Kompressionsprüfung kostet doch kaum Zeit,warum also nicht vorsichtshalber machen?
Ich denke man sollte alle Möglichkeiten in Betracht ziehen, so ist es doch nur Raten.
Benutzeravatar
John57
Benutzer
 
Alter: 62
Beiträge: 152
Themen: 7
Bilder: 4
Registriert: 19.09.2019 18:19
Wohnort: Raum Lüneburg

Z3 roadster 1.9 (01/2001)

   

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 2 Gäste

x