Zu wenig Leistung

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Zu wenig Leistung

Beitragvon Z3Dennis » 20.04.2020 19:33

Hallo Gemeinde,

Mein z hat zu wenig Leistung... gefühlt in allen Bereichen und auf der Autobahn komme ich kaum über 140 hinaus. Sieht für mich so aus als ob da etwas richtig blockiert und der Motor schon gerne würde...


Evtl. Kat zu ?

Viele Grüße
Dennis
Z3Dennis
Benutzer

Themenstarter
 
Alter: 28
Beiträge: 31
Themen: 7
Registriert: 06.04.2020 08:51

Z3 roadster 1.8 (05/1997)

   
  

Re: Zu wenig Leistung

Beitragvon Z3Dennis » 20.04.2020 19:35

Kleiner Nachtrag:

Habe als Fehler nur Klopfsensor, der ist aber gewechselt und Fehler ist nur sporadisch.
Z3Dennis
Benutzer

Themenstarter
 
Alter: 28
Beiträge: 31
Themen: 7
Registriert: 06.04.2020 08:51

Z3 roadster 1.8 (05/1997)

   
  

Re: Zu wenig Leistung

Beitragvon Mach2.8 » 20.04.2020 19:47

Könnte die Benzinzufuhr sein.
Benzinpumpe im Tank defekt/fördert nicht/Benzinfilter dicht....

Hatte gleiche Erfahrung, allerdings mit einem Diesel. Der lief nur 120km/h mit 150PS. Pumpe im Tank. Einspritzung 20mg statt 40mg bei Volllast. Ausgelesen während der Fahrt da sich die Werkstatt über die Ursache nicht klar war.
Benutzeravatar
Mach2.8
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 2041
Themen: 86
Bilder: 85
Registriert: 08.03.2014 22:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   



  

Re: Zu wenig Leistung

Beitragvon eisi » 20.04.2020 19:53

Servus!

Blöde Frage: Hast Du schon mal nach der Fahrt an die hinteren Felgen gefasst? Die könnten heiß geworden sein...
Könnte sein, dass sich ein Bremsbelag der Handbremse gelöst hat und schleift; dies hatte ich vor einem knappen Jahr an meinem E83 - da kam ich mit meinen knapp 300PS nicht mehr aus der Garage, so hatte sich der verkeilt!
Wwnn der jedoch nur abgelöst ist, schleift der permanent und nimmt Dir somit eine Menge Leistung weg; und dann kann man auch solch ein Leistungs-/Fahrverhalten feststellen.

eisi
Benutzeravatar
eisi
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4458
Themen: 297
Bilder: 12
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   



  

Re: Zu wenig Leistung

Beitragvon Z3Dennis » 20.04.2020 20:34

Bremsen sind nicht heiß, die sind in Ordnung
Z3Dennis
Benutzer

Themenstarter
 
Alter: 28
Beiträge: 31
Themen: 7
Registriert: 06.04.2020 08:51

Z3 roadster 1.8 (05/1997)

   
  

Re: Zu wenig Leistung

Beitragvon Maximum Attack » 20.04.2020 20:53

Hallo ,
eventuell könnte der Kat zugesetzt sein.

Gruß
Jens
Benutzeravatar
Maximum Attack
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 138
Themen: 16
Registriert: 23.10.2015 20:09
Wohnort: Hauneck, Hessen

Z3 roadster 1.8 (1996)

   
  

Re: Zu wenig Leistung

Beitragvon mk-z3-2.0 » 20.04.2020 20:56

Was sagt denn der Verbrauch?
mk-z3-2.0
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Beiträge: 1190
Themen: 48
Registriert: 07.11.2010 16:51
Wohnort: Frankfurt

Z3 roadster 2.0 (06/2000)

   



  

Re: Zu wenig Leistung

Beitragvon Z3Dennis » 20.04.2020 21:06

Verbrauch liegt so bei 8,6
Z3Dennis
Benutzer

Themenstarter
 
Alter: 28
Beiträge: 31
Themen: 7
Registriert: 06.04.2020 08:51

Z3 roadster 1.8 (05/1997)

   
  

Re: Zu wenig Leistung

Beitragvon mk-z3-2.0 » 20.04.2020 22:22

So wenn da irgendwas so heftig schleifen oder bremsen würde, müsste doch der Verbrauch höher sein. 8,6 ist zwar nicht wenig, aber auch nicht besonders erhöht.
mk-z3-2.0
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Beiträge: 1190
Themen: 48
Registriert: 07.11.2010 16:51
Wohnort: Frankfurt

Z3 roadster 2.0 (06/2000)

   



  

Re: Zu wenig Leistung

Beitragvon AfiZZionado » 21.04.2020 07:41

Moin.
Hatte vor vielen Jahren ein ähnliches Problem.
Da hatte mir ein Marder die Zündkabel durchgebissen. Ein Funke sprang zwar über die Lücke im Kabel, aber die Leistung fiel dramatisch ab.
Benutzeravatar
AfiZZionado
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 55
Beiträge: 65
Themen: 4
Bilder: 1
Registriert: 29.11.2018 11:17
Wohnort: Nordhessen

Z3 coupe 2.8 (05/1999)

   



  

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Facebook [Bot], Google [Bot], Klesi und 4 Gäste

x