Öl am Getriebe

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Öl am Getriebe

Beitragvon albatross » 16.03.2020 15:33

Hallo liebe Zetti Fahrer,

da unser jetziger Z3 1.9 mittlerweile 220000 km gelaufen ist, schauen wir uns nach einem mit weniger KM um.
Am Wochenende haben uns einen 2.2 Liter von 2002 angesehen der uns gefällt.
Wir haben den Wagen aber eben nicht nur von Außen und Innen angesehen sondern auch von unten.

Dabei konnten wir sehen, dass das Getriebe auf der Unterseite verölt ist. Es ist mehr als nur ein Tropfen an der Ablass-Schraube, das Getriebegehäuse ist etwa zur Hälfte ölig. Der Motor und die Kupplungsglocke sind trocken. Es sieht auch nicht aus als wären Motor und Kupplungsglocke vor kurzem gereinigt worden.
Ingesamt macht der Fahrzeugboden bis auf das Öl am Getriebe einen guten Eindruck. Keine Beschädigungen kein Rost.

Meine Frage ist nun woher könnte das Öl kommen? hat jemand im Forum schon etwas in dieser Art selbst gehabt, oder gibt es Schwachstellen am Getriebe aus denen gerne Öl austritt und wie wären diese zu beheben?

Vielen Dank im Voraus für eure Hilfe

Bernhard
albatross
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 24
Themen: 3
Registriert: 12.09.2013 19:00

Z3 roadster 1.9i (07/2001)

   

Re: Öl am Getriebe

Beitragvon OldsCool » 16.03.2020 17:04

Hallo Bernhard,

War es denn frisches Öl (glänzend) oder schon längerer Dreck (schwarz ölig) der da am Getriebe war?
Bei mir war der gesamte Unterboden mit 5W30 konserviert nachdem der Kurbelwellensimmerring auf Durchlass geschaltet hat. Davon sind trotz diverser Säuberungen noch Reste übrig. Aktuell schwitzt meine Getriebeöleinfüllschraube ein bisschen, es bildet sich unterhalb am Gehäuse ein kleiner Ölfilm und ab und an ein Tröpfchen. Getriebeöl habe ich im Sommer 19 gewechselt.
Wurde an dem Auto etwas vergleichbares gemacht?

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 570
Themen: 11
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (04/1999)

   




Re: Öl am Getriebe

Beitragvon PeWe » 16.03.2020 18:02

Evtl. das Gewinde an der Ablaßschraube defekt bzw. überdreht...Eine Dichtring (Kupfer/Alu) dafür gibt es ja, so glaube ich, nicht.

Oder die Wellendichtringe sind defekt...

Grüße
PeWe
Benutzeravatar
PeWe
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 1315
Themen: 64
Bilder: 80
Registriert: 05.08.2015 13:09
Wohnort: Hasselroth

Z3 roadster 1.9i (03/1999)

   




Re: Öl am Getriebe

Beitragvon VauZwei » 16.03.2020 21:18

Am Wochenende haben uns einen 2.2 Liter von 2002 angesehen der uns gefällt.


Hier hatte ich was geschrieben, wenn´s beim 6-Ender unten feucht ist ;-)
Ölfiltergehäuse undicht vs. Simmerring, Ölwannendichtung

Ggf. ist manchmal nur die Dichtung des Ölfilterbockes (Ölfilterbock Sockel/Verbindungsflansch zum Motorblock) undicht.
Nr. 6 auf der Zeichnung:
https://www.leebmann24.de/aggregatetrag ... gIr3_D_BwE


Dabei konnten wir sehen, dass das Getriebe auf der Unterseite verölt ist. Es ist mehr als nur ein Tropfen an der Ablass-Schraube, das Getriebegehäuse ist etwa zur Hälfte ölig.
Zur Hälfte/einseitig ölig?
Ggf. auch Rückwärtsganggeber an der Getriebeglocke, wird gern mal undicht. Nr. 15:
https://www.leebmann24.de/bmw-ersatztei ... bt=23_1292

PS: Am besten abdampfen für 1-2 Euro, Fotos machen. Probefahrt und erneut Fotos und schauen wo es herkommt. Funktioniert meist auch für Laien recht gut.
Benutzeravatar
VauZwei
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Alter: 50
Beiträge: 805
Themen: 41
Bilder: 0
Registriert: 07.10.2011 21:05
Wohnort: Schtuggi

Z3 roadster 2.8 (02/1998)

   

Re: Öl am Getriebe

Beitragvon albatross » 17.03.2020 08:41

Hallo und Danke,

die Tipps werde ich nachverfolgen. Auch die Links sind sehr nützlich.
Wenn jemand den Informationen noch etwas hinzu zu fügen hat, bitte.

Viele Grüße
Bernhard
albatross
Benutzer

Themenstarter
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 24
Themen: 3
Registriert: 12.09.2013 19:00

Z3 roadster 1.9i (07/2001)

   

Re: Öl am Getriebe

Beitragvon floschy » 02.04.2020 15:25

PeWe hat geschrieben:Evtl. das Gewinde an der Ablaßschraube defekt bzw. überdreht...Eine Dichtring (Kupfer/Alu) dafür gibt es ja, so glaube ich, nicht.

Oder die Wellendichtringe sind defekt...

Grüße
PeWe


Habe wsl. Ein ähnliches Problem, Getriebe Öl gewechselt und seitdem immer wieder mal ein Tröpfchen unten an der Ablassschraube...

Gibt es da irgendwelche Tricks das wieder dicht zu bekommen? Wie du schon schreibst, Dichtring ist da keiner dran, ist nur die Schraube...
Benutzeravatar
floschy
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 29
Beiträge: 21
Themen: 5
Registriert: 05.01.2018 19:19
Wohnort: Darmstadt

Z3 roadster 3.0i (03/2001)

   

Re: Öl am Getriebe

Beitragvon OldsCool » 02.04.2020 16:02

Das hab ich seit dem Getriebeölwechsel auch :enraged: allerdings an der Einfüllschraube. Ich werde es als erstes mit etwas fester anziehen versuchen (mit Gefühhhhhl), dann mit Teflonband, wenn das nicht geht oder hilft, das Schraubengewinde ganz dünn mit Dreibond bestreichen, dann sollte Ruhe sein.
Und wenn das auch nicht hilft, dann alles drei zusammen, und wenn dann immer noch was schwitzt, dann schweiß ich das Loch zu. Ist doch ne Lifetime-Füllung :lol:

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
Alter: 39
Beiträge: 570
Themen: 11
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (04/1999)

   




Re: Öl am Getriebe

Beitragvon floschy » 02.04.2020 22:35

Das mit dem vorsichtig fester Anziehen hab ich schon probiert... dann wohl doch deine Punkte zwei und drei Testen :lol:
Benutzeravatar
floschy
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 29
Beiträge: 21
Themen: 5
Registriert: 05.01.2018 19:19
Wohnort: Darmstadt

Z3 roadster 3.0i (03/2001)

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x