Motorschaden?

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Motorschaden?

Beitragvon Dschingis » 24.02.2020 21:22

Hallo zusammen,

ich glaube mein Z hat einen Motorschaden...
Als ich heute von der Arbeit heimfuhr:
Bergabfahrt mit relativ hoher Drehzahl (Motorbremse).
Als ich unten angekommen bin und erneut anfahren wollte, bemerkte ich sofort einen unrunden Motorlauf und wenig Leistung.
Es hört sich an wie ein alter Traktor....

Wie kann ich mir sicher sein, dass es ein Motorschaden ist, und nicht etwa eine Zündspule oder so?

Wie würdet ihr vorgehen?

Danke und Grüße

Dschingis
Dschingis
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Beiträge: 213
Themen: 57
Bilder: 19
Registriert: 03.03.2010 00:00
Wohnort: Esslingen

Z3 roadster 1.9 (04/1999)

   

Re: Motorschaden?

Beitragvon Zzz3-BO-1 » 24.02.2020 21:36

... für mich ist da eine Ferndiagnose schwierig, daher:

:idea: such dir jemanden in der Nähe oder du kannst es selber: Fehlerspeicher auslesen (lassen) - aber lass den Motor aus :!:
... erst danach, wenn's eindeutig ist, das der Motor keinen Schaden hat, fahren ....

Zündkerzen und Zündspulen können bei deiner Laufleistung gerne alle 4 Zylinder mal neu ... da würde ich auf jeden Fall ansetzen ...
Benutzeravatar
Zzz3-BO-1
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 1282
Themen: 34
Bilder: 84
Registriert: 01.04.2012 19:25
Wohnort: Schleswig-Holstein

Z3 roadster 2.2i (04/2001)

   




Re: Motorschaden?

Beitragvon Mach2.8 » 25.02.2020 00:14

Schau mal auf das Baudatum der Zündspulen. Die waren bei meinem von 1997. Stand direkt oben drauf.
Die Aussetzer (laufen beim Start auf 4-5 Zylinder) waren nicht im Fehlerspeicher abgelegt, bei BMW ausgelesen. Nur der Kurbelwellensensor konnte ausgelesen werden. Das war eine Ursache. Der Test bei BMW ergab keine Fehler bei den Zündspulen. Die Bremi ist auch nicht die Zulieferfirma, die oft ausfällt. Trotzdem habe ich die ausgetauscht ...nach 23 Jahren darf das ruhig mal sein ...

Seitdem die neuen Zündspulen drin sind, läuft der Motor so sauber wie nie zuvor. Die Zündkerzen wurden vor 3 Jahren ausgetauscht.

Ich habe für 6x neue Bremi 117€ bezahlt. Das ist wirklich eine Option für relativ wenig Moneten. Tausch die Zündkerzen und Spulen erstmal.

Nach Schubbetrieb diese Auffälligkeit ist interessant. Normal sollte Zündung und Spritzufuhr doch abgeschaltet sein, oder ? Was kann da passieren ?
Vorher ist nix aufgefallen ?
Benutzeravatar
Mach2.8
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Alter: 58
Beiträge: 1912
Themen: 86
Bilder: 85
Registriert: 08.03.2014 22:15
Wohnort: Bötzingen

Z3 roadster 2.8 (07/1997)

   




Re: Motorschaden?

Beitragvon Dschingis » 25.02.2020 07:57

Voher lief der Motor sauber. Erst nach der "Motorbremse" mit relativ hoher Drehzahl (wie jeden Tag an diesem Berg) ist es passiert. Die Zündkerzen habe ich erst vo ca. 1-2 Jahren getauscht.

Müsste bei einem Motorschaden nicht die Motorkontrollleuchte aufleuchten?

Soll ich es mit neuen Zündspulen probieren?

Am Donnerstag bekomme ich mein Diagnosegerät und möchte erstmal auslesen.
Dschingis
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Beiträge: 213
Themen: 57
Bilder: 19
Registriert: 03.03.2010 00:00
Wohnort: Esslingen

Z3 roadster 1.9 (04/1999)

   

Re: Motorschaden?

Beitragvon eisi » 25.02.2020 08:43

Servus!
Dschingis hat geschrieben:Voher lief der Motor sauber. ..[..]...
Müsste bei einem Motorschaden nicht die Motorkontrollleuchte aufleuchten?

Am Donnerstag bekomme ich mein Diagnosegerät und möchte erstmal auslesen.

Frage: Warum sollte diese Kontrollleuchte bei einem Motorschaden aufleuchten?
Wenn ...
- die Steuerkette/der Zahnriemen gerissen oder übergesprungen ist
- die Ölversorgung versagt hat
- ein Kipphebel oder Ventil gebrochen ist
- der Ölfilm gerissen und dadurch ein Pleuellager defekt ist
...sind das mechanische Versagungsursachen; da gibt es nichts per Elektronik zu messen/regeln/melden.
Dann wäre das alles einfach, wenn dies so funktionieren würde.

eisi, der Dir den Gang zum Fachmann empfiehlt.
Benutzeravatar
eisi
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4326
Themen: 277
Bilder: 8
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   




Re: Motorschaden?

Beitragvon RunnerAZ36 » 25.02.2020 08:58

Wenn du beim ADAC bist, lass die Kiste checken und dann ggf. direkt zum Freundlichen abschleppen, um dort die detailliertere Fehler-Diagnose durch zu führen.
Alles andere ist reines Glaskugel lesen.
Benutzeravatar
RunnerAZ36
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 47
Beiträge: 355
Themen: 12
Bilder: 41
Registriert: 23.05.2016 21:04
Wohnort: Freising

Z3 roadster 2.8 (04/1998)

   


Z3 coupe 2.8 (12/1999)

   




Re: Motorschaden?

Beitragvon OldsCool » 25.02.2020 13:39

Hallo Dschingis,

erstmal der Reihe nach... Deinem Profil zufolge hast du einen Vierzylinder, der hat einen zentralen Zündspulenblock, keine Einzelzündspulen, die direkt am Motor/Zündkerze aufgesteckt viel höheren thermischen Belastungen ausgesetzt sind und daher bei den 6-Zylindern quasi Verschleißteile sind. Außerdem ist bei Zündaussetzern die Motorkontrollleuchte sehr wahrscheinlich, weil die Abgaswerte nicht mehr stimmen (so wars bei meinem M54b22 zumindest). Also sorge dich erstmal nicht primär um die Zündspule. Zündkerzen kann schon eher sein. Zu allererst brauchen wir aber den Fehlerspeicher!
Was interessant wäre um die Vermutungen einzugrenzen:
Gab es irgendwelche beunruhigende mechanische Geräusche zum Zeitpunkt des Ausfalls? Lief der Motor danach nur unrund, oder klackerte/ratterte es?
Wirf mal einen Blick ins Öl und ins Kühlwasser. Irgendwelche Auffälligkeiten?

Der Tipp mit dem ADAC ist sehr gut. So kommst du zu einer kostenlosen Ersteinschätzung vom Fachmann. Ein guter kann sogar am Z3 Fehler auslesen.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
Alter: 40
Beiträge: 727
Themen: 11
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (04/1999)

   




Re: Motorschaden?

Beitragvon Dschingis » 25.02.2020 21:04

Hier eine Aufnahme:
https://drive.google.com/file/d/15N4Qch ... p=drivesdk

ADAC hab ich leider nicht....
Ölstand ist normal.
Wasser muss ich noch checken.
Fehlerspeicher mach ich morgen.

Also ich würde das Geräusch schon als Rattern beschreiben, bin mir aber nicht ganz sicher.
Aber ein unrund laufender Motor hört sich für mich immer schlimm an...
Bin dann noch ca. 1 KM bergauf heim gefahren.
Dschingis
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Beiträge: 213
Themen: 57
Bilder: 19
Registriert: 03.03.2010 00:00
Wohnort: Esslingen

Z3 roadster 1.9 (04/1999)

   

Re: Motorschaden?

Beitragvon VauZwei » 25.02.2020 21:22

Wenn der Motor sich anhört wie ein Sack Nüsse, kaum mehr Leistung generiert, aufladen und in Fachwerkstatt bringen, NICHT mehr weiterfahren, es sei denn Du stehst auf Motorpoker :wink:

PS1: Steuerkette beim Zetti 4 Zylinder:
https://www.youtube.com/watch?v=xwqIMgp-4K8

So ein Rattern?:
https://www.youtube.com/watch?v=aqxtJEprmvs

Oder das hier:
https://www.youtube.com/watch?v=CE2cRUGFWdc

PS2: Zum ADAC nur eine Story, seither bin ich geheilt:
Ein ADAC Fachmann kam, als ich eine Panne mit einem T-Car hatte und der Motor nicht ansprang.
Es fühlte sich bei meinem 2. Startversuch so an, als ob keine Kompression mehr vorhanden ist, sprich Steuerzeiten Ventile stimmen nicht mehr. Daher hab ich tunlichst weitere Startversuche unterlassen.
Meinen Hinweis wischte der Mann vom Tisch, und orgelte fleissig, im Anschluß behauptete er, iwo, der ist nur abgesoffen, baute die Zündkerzen aus und fackelte mit dem Gasbrenner dran rum. Dann wieder georgle ohne Ergebnis. Nochmaliger Hinweis von mir, das der Motor beim Anlassversuch sich nicht einmal mehr wie gewohnt schüttelt, sprich, die Kolben ohne Erschütterung in der Karosserie ohne Kompression einfach surrend (fast wie eine Elektromotor) leer durchlief. Wollte er nicht glauben.

Eine Fachwerkstatt (nach dem Abschleppen) konstatierte mir exakt das was ich vermutet hatte, Steuerkette übersprungen (gelängt), Ventilsteuerzeite daneben. Zum Glück nur ganz leicht übersprungen, der gute ADAC Mann hätte mit seinem georgle dem Ventiltrieb/Kolben/Hohnung locker den Rest geben können.
Benutzeravatar
VauZwei
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Alter: 50
Beiträge: 814
Themen: 41
Bilder: 0
Registriert: 07.10.2011 21:05
Wohnort: Schtuggi

Z3 roadster 2.8 (02/1998)

   

Re: Motorschaden?

Beitragvon Dschingis » 26.02.2020 19:34

2020-02-26 18_28_35-autoaid Internet Diagnose+.png
2020-02-26 18_31_19-Window.png
2020-02-26 18_31_37-Window.png


Anbei die Fehlercodes.
Dschingis
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Beiträge: 213
Themen: 57
Bilder: 19
Registriert: 03.03.2010 00:00
Wohnort: Esslingen

Z3 roadster 1.9 (04/1999)

   

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], DotNetDotCom.org [Bot], Trendiction [Bot] und 2 Gäste

x