Motortemperatur niedrig?

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Motortemperatur niedrig?

Beitragvon Zzz3-BO-1 » 03.01.2020 15:38

... Thermostat raus, und wenn noch nicht gemacht: gleich die Wasserpumpe mit neu ... befüllen und entlüften ...

beim 4-Zylinder gilt: vorne aufbocken oder auf Erhöhung fahren zum entlüften ...

beim 6-Zyl.- so zumindest bei mir - wärs kontraproduktiv ... da die Entlüftungsschraube am Behälter sitzt und dieser in der Nähe des Sicherungskastens montiert ist ...
Benutzeravatar
Zzz3-BO-1
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Alter: 48
Beiträge: 1313
Themen: 34
Bilder: 86
Registriert: 01.04.2012 19:25
Wohnort: Schleswig-Holstein

Z3 roadster 2.2i (04/2001)

   



  

Re: Motortemperatur niedrig?

Beitragvon eisi » 03.01.2020 16:14

Servus!
Zzz3-BO-1 hat geschrieben:... Thermostat raus, und wenn noch nicht gemacht: gleich die Wasserpumpe mit neu ... befüllen und entlüften ...

beim 4-Zylinder gilt: vorne aufbocken oder auf Erhöhung fahren zum entlüften ...

beim 6-Zyl.- so zumindest bei mir - wärs kontraproduktiv ... da die Entlüftungsschraube am Behälter sitzt und dieser in der Nähe des Sicherungskastens montiert ist ...

...aber letztere Angabe gilt nicht für J-Lo's!

eisi
Benutzeravatar
eisi
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4575
Themen: 320
Bilder: 30
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   



  

Re: Motortemperatur niedrig?

Beitragvon Pasyl » 03.01.2020 18:05

So,
Wapu, Thermostat und Riemen sind bestellt :D Das Wasserventil hab ich mal noch weggelassen, kostet grad 180€ neu :shock:
Ich gebe Rückmeldung sobald alles getauscht, neu gefüllt und entlüftet ist.

Danke Euch und schönes WE :thumpsup:
Pasyl
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Alter: 28
Beiträge: 23
Themen: 4
Registriert: 04.08.2016 18:17
Wohnort: Ulm

Z3 roadster 1.9 (06/1997)

   



  

Re: Motortemperatur niedrig?

Beitragvon OldsCool » 03.01.2020 21:13

Hoppla das mit der Heizung hab ich glatt unterschlagen... Beim Befüllen immer Heizung auf max. (Temperaturregler!), Zündung ein und Lüftung auf 1, damit das besagte Ventil öffnet und auch der Heizkreislauf befüllt /entlüftet wird.

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 1088
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

Re: Motortemperatur niedrig?

Beitragvon Bräcky » 05.01.2020 12:00

Pasyl hat geschrieben:So,
Wapu, Thermostat und Riemen sind bestellt :D Das Wasserventil hab ich mal noch weggelassen, kostet grad 180€ neu :shock:
Ich gebe Rückmeldung sobald alles getauscht, neu gefüllt und entlüftet ist.

Danke Euch und schönes WE :thumpsup:


Hoffe du hast eine Wapu mit Metallrad bestellt? Bei meinen Kumpel ist vor kurzen erst die Wapu gebrochen, Glück das Winter ist und der Motor nicht überhitzte.

Das Projekt geh ich dieses Jahr zu Saisonbeginn auch an. Von SKF gab es eine mit Metallrad, die finde ich aber nicht mehr. Ich habe mir jetzt eine von Hepu rausgesucht, die wird auf denen ihrer Seite hoch angepriesen. Jemand schon Erfahrung mit Hepu Wasserpumpen gemacht?

Ansonsten nehme ich den Riemen von Conti und den Spanner von INA :o
Benutzeravatar
Bräcky
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 32
Beiträge: 156
Themen: 9
Bilder: 1
Registriert: 24.06.2018 16:32

Z3 roadster 2.8 (07/1999)

   



  

Re: Motortemperatur niedrig?

Beitragvon 325i vfl » 05.01.2020 14:18

Bräcky hat geschrieben:
Von SKF gab es eine mit Metallrad, die finde ich aber nicht mehr.

Ansonsten nehme ich den Riemen von Conti und den Spanner von INA


Für meinen E30 mit M20B25 hatte ich auch eine WaPu, extra mit Metallrad gesucht. Der Kauf war dann eine SKF, die jetzt bereits nach 30.000 km einen Lagerschaden hat. War wohl ein Montags Produkt.
Schön ist, wenn man vermeintliche Qualität kauft und dann doch wieder alles zerlegt, inklusive Zahnriemen. :thumpsdown:
Zuletzt geändert von 325i vfl am 05.01.2020 14:39, insgesamt 1-mal geändert.
Benutzeravatar
325i vfl
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 57
Beiträge: 338
Themen: 20
Bilder: 7
Registriert: 14.10.2018 21:53
Wohnort: Kitzingen

Z3 roadster 2.8 (01/2000)

   



  

Re: Motortemperatur niedrig?

Beitragvon 325i vfl » 05.01.2020 14:38

Benutzeravatar
325i vfl
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 57
Beiträge: 338
Themen: 20
Bilder: 7
Registriert: 14.10.2018 21:53
Wohnort: Kitzingen

Z3 roadster 2.8 (01/2000)

   



  

Re: Motortemperatur niedrig?

Beitragvon OldsCool » 05.01.2020 15:21

Die Geschichte mit den Kunststoff-WaPu-Rädern ist schon ziemlich alt, hält sich aber hartnäckig. Metall war eine Zwischenlösung, das ging aber aufgrund der höheren Masse aufs Lager. Nach meinen (gegoogelten) Informationen haben aktuelle Ersatzteile längst wieder "Plastik"räder. Das ist allerdings Faserverbundwerkstoff und nicht zu vergleichen mit den Plastikrädern früher. Hält, und schont das Lager -> längere Lebensdauer.

Siehe z. B. hier

Mein Fazit: Markenware kaufen und gut. Evtl. sind günstige Pumpen mit Metallrad nur rausgeschmissenes Geld, weil die nur auf der alten Metallradlegende mitschwimmen, aber qualitativ tatsächlich minderwertig sind (Lager!). Ein "Plastikrad" aus aktueller Produktion ist voll ok.

Gruß Steffen

Edit: Soll nicht heißen dass die SKF verkehrt ist
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 1088
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

Re: Motortemperatur niedrig?

Beitragvon Graf Zahl » 05.01.2020 15:37

OldsCool hat geschrieben: ...Metall war eine Zwischenlösung, das ging aber aufgrund der höheren Masse aufs Lager... haben aktuelle Ersatzteile längst wieder "Plastik"räder. Das ist allerdings Faserverbundwerkstoff und nicht zu vergleichen mit den Plastikrädern früher. Hält, und schont das Lager -> längere Lebensdauer.

Ich bin kein Techniker oder Physiker, aber ich denke, daß der Massenunterschied Metall/Kunststoff in diesem Fall irrelevant für das Lager ist. Statt dessen wird die Zugkraft, die der Riemen ausübt, maßgeblich für die Belastung des Lagers sein.


Siehe z. B. hier

Nimm es mir nicht übel, Quellen wie diese können interessant sein, aber verläßliche Recherche sieht für mich anders aus.


Grüße GZ
Benutzeravatar
Graf Zahl
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 59
Beiträge: 584
Themen: 11
Bilder: 28
Registriert: 06.10.2017 11:59
Wohnort: Rottenburg

M roadster (06/1999)

   
  

Re: Motortemperatur niedrig?

Beitragvon OldsCool » 05.01.2020 17:05

Wenn Du es mir nicht übel nimmst, dass ich auch kein Physiker bin...
Ich habs doch extra als selbst gegoogelt ausgewiesen :x Und der verlinkte Beitrag ist ein Beispiel. Es gibt vergleichbare Aussagen in verschiedenen Foren, was die Metall/Kunststoffthematik betrifft. Auch mit Erfahrungsberichten. Ich hab schon extra ein etwas spezielleres Forum gewählt, nicht Motorgeschwätz oder Brech-Murx-Würg-Syndikat. Und daraus habe ich mein Fazit (muss ich nächstes mal groß und fett schreiben) gezogen und mitgeteilt.
Ich wiederhole gebetsmühlenartig: Daraus leite ich keinen Anspruch auf Richtigkeit ab. Wenn ich aber das Gefühl habe, dass etwas Geschriebenes nicht ganz korrekt oder final geklärt ist, dann mache ich mir dazu Gedanken, teile diese, und hoffe dass es vielleicht jemand gibt der es genau weiß und (auch mich) ggfs. berichtigt. Vielleicht sollte ich daraus mal eine Signatur basteln :enraged:

So.. und jetzt unter uns Nichtphysikern: Der Gedanke mit dem einseitig ziehenden Riemen und Auswirkung auf das Lager ist gut! Das wird die Hauptbelastung sein. Ich würde aber nicht ausschließen dass genau durch diese einseitige Belastung die Welle auch nicht mehr sauber gerade läuft, und sich damit unter Umständen schon Unwuchten bilden, die durch das Metallrad verstärkt werden (könnten!). Aber das geht schon sehr ins Detail und ist (wie so oft) höchst spekulativ. Eigentlich wollte ich ja nur sagen: Keine Angst vor (neuen) "Plastikpumpen" und jede Wasserpumpe hält genau so lange bis sie kaputt ist... :|

Gruß Steffen
Benutzeravatar
OldsCool
Benutzer
 
1 Jahr Mitgliedschaft
 
Alter: 40
Beiträge: 1088
Themen: 12
Registriert: 05.06.2019 14:08
Wohnort: Winterrieden

Z3 roadster 1.9i (03/1999)

   



  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 2 Gäste

x