Seite 1 von 1

5. Gang „flutscht“ erst nach einigen Kilometern

BeitragVerfasst: 15.08.2019 16:06
von JanZ3
Hallo liebe Z3 - Freunde!

Dies ist mein allererster Beitrag im Forum, da ich selbst erst seit 2 Monaten stolzer Besitzer eines BMW Z3 Roadster mit dem „kleinen“ 1,9i - Motor bin.
Das Auto macht soo viel Freude am Fahren.

Ich habe nur folgendes beobachtet. Der 5. Gang lässt sich erst „geschmeidig“ und geräuschlos einlegen, wenn man ein paar Kilometer gefahren ist. Vielleicht - meine Vermutung - bis das Getriebeöl warm
ist?

Meine Fragen: Könnte es daran liegen, dass das Getriebeöl erst warm werden muss, bevor bei meinem Z3 der 5. Gang sich problos einlegen lässt? Meist reichen schon 5,6,7 km Fahrt, und der Gang flutscht dann problemlos rein.
Oder braucht Getriebeöl länger, bis es merklich warm wird?
Was könnte sonst das Problem sein, dass der 5. erst mal nicht so rein will?

Nächste Frage: Würde vielleicht ein Getriebeöltausch dieses Problematik lösen?

Das Auto (Baujahr 2001) hat nun 165.000 km gelaufen, und wurde bei BMW Scheckheft gewartet, ich vermute aber mal, dass das Getriebeöl noch nicht gewechselt wurde (müsste ich aber noch mal nachlesen).

Danke für eure Hilfe und Anregungen!

Jan

Re: 5. Gang „flutscht“ erst nach einigen Kilometern

BeitragVerfasst: 15.08.2019 16:14
von tbone99
Hi Jan,

das dürfte die selbe Problematik sein.

Re: 5 ter Gang geht schlecht rein

Such mal im Forum danach, da findest einiges dazu

Re: 5. Gang „flutscht“ erst nach einigen Kilometern

BeitragVerfasst: 15.08.2019 16:35
von zetti70
Hallo JanZ3,
wechsel mal das Öl im Schaltgetriebe - und im HA-Getriebe auch. Das ähnliche Problem hatte ich auch im E46. Nach dem Wechsel war alles o.k. Das eingefüllte Öl hälte nicht "longlife", auch wenn BMW dies immer wieder behauptet.
Ist der einfachste und billigste Reparaturversuch.

Grüße aus München
Erik

Re: 5. Gang „flutscht“ erst nach einigen Kilometern

BeitragVerfasst: 15.08.2019 17:21
von OldsCool
Getriebeölwechsel schadet sicher nicht und ist ja schnell gemacht. Neue Verschlussschrauben besorgen und immer erst die Einfüllschraube lösen! Wenn die aus welchen Gründen auch immer nicht aufgeht, stehst du blöd da ohne Öl im Getriebe :thumpsdown:
Ich hab dasselbe Getriebe und kalt einen geringfügig hakeligen ersten Gang. Ich werde jetzt beim Wechsel auf ATF umölen (LM TopTec 1200). Nach meinen Recherchen einziges Manko: Das sollte nach 80tkm wieder raus weil kein "Longlife/Lifetime-Öl" im Vergleich zum MTF LT-2. Oh Schreck, das wäre dann schon in 10 Jahren :mrgreen:

Gruß Steffen

Re: 5. Gang „flutscht“ erst nach einigen Kilometern

BeitragVerfasst: 15.08.2019 20:36
von Bräcky
Hallo,

also ich hatte ein ähnliches Problem mit den zweiten Gang. Der ging bei mir manchmal ein wenig gagelig rein. Ich habe das Getriebeöl gewechselt, auch am Differential. Das Öl sah beim ablassen gut aus (nicht schwarz - schön hell). Trotzdem hab ich schon nach den Wechsel gemerkt, dass es wesentlich besser ist und nach ein paar 100 km lässt der Gang sich butter weich einkuppeln.

Fazit:

Erster Schritt: Öl Wechsel

Ich hab von CASTROL SYNTRANS B 75W für BMW Freigabe genommen.

Bei mir ist ein MTF LT-1 Schaltgetriebe verbaut.