Z3 1.8 springt nicht mehr an

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Z3 1.8 springt nicht mehr an

Beitragvon lipsz3 » 12.01.2019 19:37

Hallo, ich habe folgendes Problem mit meinem Z3. Der gute meint mich wohl leider im Moment im Stich zu lassen... Es begann vor 3 Wochen, als er morgens nicht anspringen wollte, folglich habe ich den ADAC gerufen. Der Zetti hatte keinen Zündfunken und die Benzinpumpe ging nicht an. Der Anlasser hat sich jedoch beim versuchten Starten gedreht. Nach vielen Versuchen ging er dann endlich an. Der Herr vom ADAC meinte es lege an der Wegfahrsperre. Nun vor vier Tagen dasselbe Problem wieder, nach vielen versuchen ging er dann an. Heute hatte ich wieder das Problem, nur dieses mal ging er gar nicht an. Ich habe beide Schlüssel ausprobiert, keiner funktionierte. Der Z3 hat keine Zentralverriegelung, falls das eine Rolle spielt. Hat jemand eine Idee, wo das Problem liegt, bzw. wie man es beheben kann?

Danke schonmal im Vorfeld.
lipsz3
Benutzer

Themenstarter
 
1 Jahr Mitgliedschaft
 
Beiträge: 2
Themen: 2
Registriert: 03.04.2018 14:42

Z3 roadster 1.8 (1996)

   

Re: Z3 1.8 springt nicht mehr an

Beitragvon Steinbeizzzer » 12.01.2019 20:11

Wird die Transponderspule im Zündschloss sein. da gibt es im Forum Lösungen von GIO
PS: Re: Z springt nicht an
Benutzeravatar
Steinbeizzzer
Benutzer
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Beiträge: 4926
Themen: 57
Bilder: 66
Registriert: 10.04.2011 17:56
Wohnort: Solnhofen





Re: Z3 1.8 springt nicht mehr an

Beitragvon ISO » 13.01.2019 14:06

Ich habe dir eine PN Geschrieben.
Gruss
Gio
Benutzeravatar
ISO
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 74
Beiträge: 2293
Themen: 110
Bilder: 9
Registriert: 20.12.2004 17:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   

Re: Z3 1.8 springt nicht mehr an

Beitragvon ISO » 14.01.2019 11:07

Wenn ein Z3 während der Fahrt abstellt, oder sich nicht starten lässt, sich der Anlasser nicht mehr drehen lässt, aber die Zündung sich einschalten lässt, dann liegt es meistens am Zündschloss, das Heisst am Ende des Zündschlosses muss man das Orange Teil auswechseln. Warum? Mit den Jahren bekommt es über die Lange Achse etwas Spiel und dann kann es die Zündung unterbrechen, weil es keinen Kontakt mehr macht. Weil der Anlasserpunkt an der Achse dort ist, wo der Abstand dann am Grössten ist. Aber die Simptome müssen dann wirklich so sein, dass das Auto während der Fahrt abstellt oder sich der Anlasser nicht mehr dreht. Zündungslampen können leuchten, aber man kann ihn nicht starten. Dann hat es einfach zu viel spiel.
Dies hatte ich schon mehrfach rep. bei Kollegen. Geht ganz einfach und kostet wenig Geld.

Wenn sich der Anlasser drehen lässt, dann gibt es eine Andere Ursache. Meistens ist es dann der Nockenwellensensor! Darunter leiden vor allem die 4 Zylinder! Auf einer Sternfahrt hatten wir dieses Problem an 4 Autos. Sie hatten während der Fahrt immer wieder Kurze Aussetzter, zum Teil kaum merklich. Und einer hatte beim Anlassen die Grösste mühe. Es waren alles 4 Zylinder! In Kroatien angekommen, haben sie mir das gesagt und ich habe mit ihnen den Nockenwellensensor rausgenommen und den Gereinigt. Man muss ihn wirklich sehr sehr sauber reinigen! Mit der Zeit bekommt er einen Harten Oelfilm und damit kommt das Signal nicht mehr richtig an. Den Kontakt beim Stecker auch gut reinigen! Als alle sauber gereinigt waren, sprangen alle wieder sauber an! Sie hatten danach über Jahre keine Probleme mehr.
Dies einfach zur Info.
Gruss
Gio
Benutzeravatar
ISO
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 74
Beiträge: 2293
Themen: 110
Bilder: 9
Registriert: 20.12.2004 17:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   

Re: Z3 1.8 springt nicht mehr an

Beitragvon Horst-P » 10.04.2019 12:48

Hallo,
auch wenn dieses Problem sicher längst behoben ist. Ich hatte vor einem Jahr ein ähnliches Problem.
Es tat sich beim Starten eines Morgens nichts mehr und die Digitaluhr war tot. Eine neue Sicherung für die Uhr rein, die flog beim Startversuch sofort wieder raus. Eine stärkere rein und der Motor startete.
Als Ursache stellte sich schließlich die Alarmanlage heraus. Der Akku darin war tot. Eine neue eingebaut und das Problem war behoben.
Gruß,
Horst
Horst-P
Benutzer
 
4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft4 Jahre Mitgliedschaft
 
Beiträge: 4
Themen: 1
Registriert: 03.04.2015 10:30

Z3 roadster 1.8 (04/1997)

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Senti [Bot] und 0 Gäste

x