Verlust Servoöl

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Verlust Servoöl

Beitragvon Mineiro » 09.10.2018 19:33

Guten Abend,

die Probleme kommen jetzt aber gehäuft :shock: Habe gerade gesehen, dass mein Z3 nun auch noch Servöl verliert. Musste das Fahrzeug heute im Stand vom Hof in die Garage rangieren ohne Motor- / Servounterstützung da das Auto nicht mehr anspringt. Bei der Aktion habe ich eine fette Spur Servöl auf den Boden der Garage gezogen.

Ist das evtl. nur übergelaufen und muss nur nachgefült werden oder habe ich da nun die nächste Baustelle :shock:

Bin für jeden Tipp dankbar !

André
Benutzeravatar
Mineiro
Benutzer

Themenstarter
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 121
Themen: 12
Bilder: 6
Registriert: 11.04.2011 08:31
Wohnort: Ditzingen

M roadster (08/1998)

   
  

Re: Verlust Servoöl

Beitragvon eisi » 09.10.2018 19:43

Servus!

Einfach übergehen wird das Öl nicht von selbst...
Mein Verdacht sind
- Anschlussleitung defekt
- Leitung undicht
- Lenkgetriebe defekt ( war vor 3 Jahren an meinem Leon)

eisi
Benutzeravatar
eisi
Benutzer
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 4569
Themen: 320
Bilder: 26
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   



  

Re: Verlust Servoöl

Beitragvon Harry B » 09.10.2018 20:42

Mineiro hat geschrieben:Ist das evtl. nur übergelaufen und muss nur nachgefült werden oder habe ich da nun die nächste Baustelle :shock:
André

Das kann ein überlaufen sein.Kommt halt darauf an wie oft und stark du die Lenkung betätigt hast.
Benutzeravatar
Harry B
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Beiträge: 125
Themen: 6
Bilder: 3
Registriert: 29.09.2016 21:32
Wohnort: 66809 Saarland

Z3 roadster 1.8 (04/1996)

   
  

Re: Verlust Servoöl

Beitragvon Mineiro » 09.10.2018 21:25

Harry B hat geschrieben:
Mineiro hat geschrieben:Ist das evtl. nur übergelaufen und muss nur nachgefült werden oder habe ich da nun die nächste Baustelle :shock:
André

Das kann ein überlaufen sein.Kommt halt darauf an wie oft und stark du die Lenkung betätigt hast.


Oft und stark. ... musste mehrmals rangieren bis ich wieder in Garage war. D.h. auffüllen und beobachten?

Noch ne Frage ... Was nehme ich denn für den Z3M für Servoöl? Das Handbuch hüllt sich da in Schweigen. ... "Fragen sie ihren :D BMW Händler "
Benutzeravatar
Mineiro
Benutzer

Themenstarter
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 121
Themen: 12
Bilder: 6
Registriert: 11.04.2011 08:31
Wohnort: Ditzingen

M roadster (08/1998)

   
  

Re: Verlust Servoöl

Beitragvon OQ3 » 10.10.2018 03:44

Moinsen
Hier mal wieder die Newtis dazu.
Vor allem für dich Punkt 7.

Warum soll denn da durchs lenken was überlaufen :roll:

https://www.newtis.info/tisv2/a/de/e36- ... it/DsV56Jq
Benutzeravatar
OQ3
Benutzer
 
6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft6 Jahre Mitgliedschaft
 
Beiträge: 1722
Themen: 47
Bilder: 3
Registriert: 22.07.2014 19:11

Z3 roadster 3.0i (08/2000)

   
  

Re: Verlust Servoöl

Beitragvon skater66 » 10.10.2018 07:50

Der Öltyp der zu verwenden ist, steht auf dem Deckel des Behälters. Meist ist es normales ATF (Automatikgetriebeöl).
Das Überlaufen bei starkem lenken ohne Servopumpe kommt leider oft vor, das Öl kommt aus der Belüftungsbohrung im Behälterdeckel.
Wenn er wieder läuft ein paar mal lenken, Ölstand prüfen und alles ist gut.

Gruß
Andreas
Benutzeravatar
skater66
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Beiträge: 107
Themen: 1
Bilder: 1
Registriert: 17.10.2016 11:50

  

Re: Verlust Servoöl

Beitragvon der_Thomas » 10.10.2018 09:14

Hallo,

im Deckel des Servoöl- Ausgleichsbehälters ist ein Dichtring.
Tausche den mal aus, bei mir ist der Behälter seit dem trocken.

Außerdem sollten alle Klemmschellen des Hydrauliksystems der Servolenkung (2 x unten am Behälter, 2 x vorne unten am Servoölkühler und 2 x an der Hydraulikpumpe) gegen Schraubschellen ausgetauscht werden.
Die sind nämlich mit dem Alter der Fahrzeuge auch eine beliebte Quelle für Undichtigkeiten - auch hier spreche ich aus Erfahrung ;-)

Viele Grüße,
Thomas
Benutzeravatar
der_Thomas
Benutzer
 
2 Jahre Mitgliedschaft2 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 356
Themen: 24
Bilder: 3
Registriert: 08.01.2018 23:52
Wohnort: Wolfsburg

Z3 roadster 3.0i (07/2000)

   
  

Re: Verlust Servoöl

Beitragvon Mineiro » 10.10.2018 15:23

skater66 hat geschrieben:Der Öltyp der zu verwenden ist, steht auf dem Deckel des Behälters. Meist ist es normales ATF (Automatikgetriebeöl).
Das Überlaufen bei starkem lenken ohne Servopumpe kommt leider oft vor, das Öl kommt aus der Belüftungsbohrung im Behälterdeckel.
Wenn er wieder läuft ein paar mal lenken, Ölstand prüfen und alles ist gut.

Gruß
Andreas


So war es dann auch. Ich habe ATF nachgefüllt, das Auto kurz sauber gedampft und dann eine Probefahrt gemacht. Scheint wieder alles dicht zu sein :thumpsup: Jetzt noch die Ölflecken auf dem Garagenboden entfernen und nichts erinnert mehr an das Drama :mrgreen:
Benutzeravatar
Mineiro
Benutzer

Themenstarter
 
9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft9 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 121
Themen: 12
Bilder: 6
Registriert: 11.04.2011 08:31
Wohnort: Ditzingen

M roadster (08/1998)

   
  

Re: Verlust Servoöl

Beitragvon PeWe » 10.10.2018 17:20

Ich liebe dieses Forum.... :thumpsup:

Da hat einer ein Problem, ein zweiter gibt den entscheidenden Tipp, vom Fragesteller gibt es eine Rückantwort "Problem gelöst"....Einfach klasse...

Und man kann was dabei lernen..... :wink:

Beste Grüße
PeWe
Benutzeravatar
PeWe
Benutzer
 
5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft5 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 1579
Themen: 71
Bilder: 93
Registriert: 05.08.2015 13:09
Wohnort: Hasselroth

Z3 roadster 1.9i (03/1999)

   



  

Re: Verlust Servoöl

Beitragvon Harry B » 10.10.2018 20:47

So soll das ja auch sein :wink:
Benutzeravatar
Harry B
Benutzer
 
3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft3 Jahre Mitgliedschaft
 
Beiträge: 125
Themen: 6
Bilder: 3
Registriert: 29.09.2016 21:32
Wohnort: 66809 Saarland

Z3 roadster 1.8 (04/1996)

   
  

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: Barrakuda, CommonCrawl [Bot] und 3 Gäste

x