Er springt nicht an

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Er springt nicht an

Beitragvon HerryZ3 » 25.04.2011 20:50

Hallo liebe Leute

Bin neu in euerm Forum aber schon lange begeisterter Leser.

Jetzt hat es mich aber auch erwischt. Ich brauche eure Hilfe.

Ein Thema das schon ausgiebig besprochen wurde aber immer noch nicht (für mich) ganz klar ist.
Bin stolzer Besitzer eines Z3 Roadster 2,8 M52-TU.
Gestern abend Stelle ich ihn ab.
Heute Morgen will ich eine Ausfahrt machen...er springt nicht an!
Zentralverriegelung geht auf, ich steige ein, Zündschlüssel rein, alle Lampen gehen an, ich starte, der Anlasser dreht aber der Motor springt nicht an. Beim Start geht erst die Öldruckleuchte aus dann auch alles andere bis auf die Batterieleuchte . Ist ja normal wenn er nicht anspringt.
Batterie steht voll im Saft, kann orgeln bis der Arzt kommt.
Keine Fehlzündung, kein anspringen wollen nichts,
Benzinpumpe läuft. Sicherungen nicht defekt, kein Marder.

Frage: Wenn es das EWS ist dreht der Starter dann durch oder nicht ????
Bewegt sich der Drehzahlmesser erst wenn der Motor läuft oder auch schon beim Startvorgang ? Meiner ist beim Starten Tot.

Bin für jede Hilfe dankbar

Gruß HerryZ3
HerryZ3
Benutzer

Themenstarter
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Beiträge: 8
Themen: 2
Registriert: 25.04.2011 19:46
Wohnort: Dortmund

Z3 roadster 2.8 (01/1999)

   

Re: Er springt nicht an

Beitragvon sailor » 25.04.2011 21:20

Herry

versuche mal einen anderen Schlüssel.
Vielleicht ist da was mit der Wegfahrsperre.


Gr. Klaus
Benutzeravatar
sailor
Benutzer
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Beiträge: 5162
Themen: 184
Bilder: 85
Registriert: 11.06.2009 19:25


Re: Er springt nicht an

Beitragvon HerryZ3 » 25.04.2011 21:24

Habe ich auch schon getestet.

Leider ohne Erfolg.

Danke
HerryZ3
Benutzer

Themenstarter
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Beiträge: 8
Themen: 2
Registriert: 25.04.2011 19:46
Wohnort: Dortmund

Z3 roadster 2.8 (01/1999)

   

Re: Er springt nicht an

Beitragvon sailor » 25.04.2011 21:36

Herry

schau mal unter Technik u Antrieb.
Beitrag von michael 60 -13.03.2011
"michael 60 "hat auch schon mal ein Problem mit dem Anspringen.


Letzter Eintrag dazu war der 5.4.2011
Vielleicht findest dort die Lösung

Gr. Klaus
Benutzeravatar
sailor
Benutzer
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Beiträge: 5162
Themen: 184
Bilder: 85
Registriert: 11.06.2009 19:25


Re: Er springt nicht an

Beitragvon HerryZ3 » 25.04.2011 22:07

Werde mich morgen abend mit der Sache befassen.
Hoffe es klappt.
Halte euch auf dem laufenden.
HerryZ3
Benutzer

Themenstarter
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Beiträge: 8
Themen: 2
Registriert: 25.04.2011 19:46
Wohnort: Dortmund

Z3 roadster 2.8 (01/1999)

   

Re: Er springt nicht an

Beitragvon Luis_66 » 26.04.2011 02:54

Wenn die EWS "anspricht" dreht sich der Anlasser nicht. Ich habe da meine Erfahrung :? Gio ist Experte.

Falls die EWS anspricht kann mehrere Gruende haben, Kabelbruch Ringantenne, Kupplungsschalter defekt (wenn verbaut), Sender im Schluessel defekt, EWS defekt, etc., Ein Test hierzu ist dem Anlasser direkt Zuendstrom vom Zuendschloss aus zu geben, unter Umgehung der EWS, dann muss er drehen.

Aber da Dein Anlasser ja Strom bekommt, ist es nicht die EWS. Zuendspulen, Benzinzufuehrung?
Benutzeravatar
Luis_66
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 597
Themen: 33
Bilder: 97
Registriert: 05.09.2005 22:08
Wohnort: Fritzlar, Hessen


Re: Er springt nicht an

Beitragvon HerryZ3 » 26.04.2011 12:10

Hallo Luis
Genau das weiß ich nicht.

Werde mich jetzt an die Arbeit machen, und alle Punkte abarbeiten.
Dann sehen wir weiter.
HerryZ3
Benutzer

Themenstarter
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Beiträge: 8
Themen: 2
Registriert: 25.04.2011 19:46
Wohnort: Dortmund

Z3 roadster 2.8 (01/1999)

   

Re: Er springt nicht an

Beitragvon ISO » 26.04.2011 12:48

Hallo Herri
Ich habe dem Luis 60 Michals sein Auto über E-Mails Anweisungen zum Laufen gebracht, wie auch schon einige andere, die dieses Problem hatten.

Melde dich über meine E-Mail und ich schicke dir die Fotos und die Anleitungen, wie du das machen musst, aber bitte Schritt für Schritt, sonst bekommen wir das Ding nicht zum laufen.

LG

Gio

comolligio@sunrise.ch
Benutzeravatar
ISO
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 73
Beiträge: 2286
Themen: 109
Bilder: 9
Registriert: 20.12.2004 18:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   

Re: Er springt nicht an

Beitragvon HerryZ3 » 27.04.2011 12:37

Hallo
Bin also nach Plan (Luis) vorgegangen.
Alle Steckverbindungen auseinandergezogen und gereinigt.
Habe natürlich die Lasche vom Antennenring abgebrochen (mit Superkleber wider angeklebt).
Aber keine Besserung.
Ein Kumpel überredete mich zum Auslesen des Fehlerspeichers, bei seinem Bekanten (BMW Mitarbeiter).
Manipulation des EWS wurde festgestellt.
Schlüssel wurden überprüft dann ein Abgleich vorgenommen und Auto läuft.

Habe ein komisches Gefühl.

Spreche gleich noch mal mit dem Mechaniker.
Kosten 63,00 €

Halte euch auf dem laufenden.

Gruß Herry
HerryZ3
Benutzer

Themenstarter
 
8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft8 Jahre Mitgliedschaft
 
Beiträge: 8
Themen: 2
Registriert: 25.04.2011 19:46
Wohnort: Dortmund

Z3 roadster 2.8 (01/1999)

   

Re: Er springt nicht an

Beitragvon ISO » 27.04.2011 17:35

Dann ist ja alle OK

LG

Gio
Benutzeravatar
ISO
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 73
Beiträge: 2286
Themen: 109
Bilder: 9
Registriert: 20.12.2004 18:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Trendiction [Bot] und 0 Gäste

x