Leistungsloch nach etwa 500 metern bei kaltem Motor

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Leistungsloch nach etwa 500 metern bei kaltem Motor

Beitragvon EasyOneX » 12.05.2010 22:42

Hallo Leute,

mir ist schon seit geraumer Zeit aufgefallen, dass ich immer an der selben Stelle unserer Straße, etwa 500 meter von unserer Haus entfernt, ein Leistungsverlust habe. Ich fahre 50 km/h im 3. Gang und merke dann für etwa 2-3 Sekunden, dass der Motor mehrmals kurz abbremst, so als würde man kein Benzin mehr haben und der Motor nimmt das Gas nicht mehr richtig an.

Paar meter bzw. paar Sekunden später ist alles wieder ok.

Ich find das echt komisch, dass es immer am selben Ort ist. Ich würde es verstehen wenn er direkt nach dem Start mucken macht, aber erst fährt er normal, und dann nach 500 metern kurz diese Macken.

Hat jemand ne Ahnung ?
EasyOneX
Benutzer

Themenstarter
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 39
Beiträge: 91
Themen: 23
Registriert: 24.05.2004 01:28
Wohnort: Ludwigshafen

Z3 roadster 1.8 (1997)

   
  

Re: Leistungsloch nach etwa 500 metern bei kaltem Motor

Beitragvon andiJL » 15.05.2010 23:18

Wie alt ist der Spritfilter ? Wie sehen die Unterdruckschläuche zum Benzindruckregler aus, rissig ? Benzinverbrauch allgemein wäre interessant und räuchert das aus dem Auspuff wenn er stottert ? Irgendwas gebastelt mit Luftfilter (K&N), Luftmassenmesser noch der originale :?:
Viele Grüße aus S.A. von Andreas
andiJL
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 55
Beiträge: 201
Registriert: 11.04.2008 12:34
Wohnort: Magdeburg

Z3 roadster 1.9 (12/1998)

   
  

Re: Leistungsloch nach etwa 500 metern bei kaltem Motor

Beitragvon EasyOneX » 16.05.2010 00:22

Wie alt ist der Spritfilter ?

13 Jahre nehm ich an. Die Frau vor mir hat sicherlich nichts dran gemacht, und ich fahre das Auto schon 6 Jahre ohne den getauscht zu haben.

Wie sehen die Unterdruckschläuche zum Benzindruckregler aus, rissig ?

Wenn ich das wüsste... wird das bei der AU untersucht ?

Benzinverbrauch allgemein wäre interessant

zwischen 8,5 - 9 liter /100km

und räuchert das aus dem Auspuff wenn er stottert ?

Da hab ich noch nie drauf geachtet, das sind wie gesagt nur wenige meter. Das ist ja auch kein stottern. etwa 2x 10 meter kurz hinter einander wo kein Gas angenommen wird.

Irgendwas gebastelt mit Luftfilter (K&N),

Hab so nen K&N Filter, aber keinen offenen, sondern den Waschbaren.
Luftmassenmesser noch der originale :?:

Jap, wohl noch alles original.


Danke für deine Hilfe...

Gruß
EasyOneX
Benutzer

Themenstarter
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 39
Beiträge: 91
Themen: 23
Registriert: 24.05.2004 01:28
Wohnort: Ludwigshafen

Z3 roadster 1.8 (1997)

   
  

Re: Leistungsloch nach etwa 500 metern bei kaltem Motor

Beitragvon gerd635 » 17.05.2010 12:50

Fehlerspeicher auslesen lassen, denke dass evtl. einer der Sensoren dafür verantwortlich ist, KWS od. NWS :wink:
Benutzeravatar
gerd635
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 648
Themen: 9
Bilder: 27
Registriert: 18.09.2008 21:08
Wohnort: 76547 Sinzheim

Z3 roadster 2.8 (1997)

   



  

Re: Leistungsloch nach etwa 500 metern bei kaltem Motor

Beitragvon klein170478 » 17.05.2010 16:20

Kraftstofffilter sollte alle 120tkm neu oder so nach 6 Jahren getauscht werden.
Hab meinen dieses jahr gemacht. den alten mal ausgeschüttelt. was da ne brühe raus kam :enraged:
klein170478
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 5042
Themen: 59
Bilder: 1
Registriert: 31.10.2006 15:52
Wohnort: Düsseldorf-Urdenbach






  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], uberMetrics [Bot], Xrangerx und 2 Gäste

x