Zetti startet nicht mehr von alleine

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Zetti startet nicht mehr von alleine

Beitragvon Zeratul111 » 01.04.2010 17:11

Hallo,
habe heute nach langer Winterpause meinen Zetti wieder angemeldet...

Das böse erwachen kam als ich die erste ausfahrt machen wollte.
Ich dreh den Schlüssel um nix tut sich...
Gut Batterie über den Winter leer kann ja sein.
Starthilfe und der Zetti springt sofort an.
Bin dann mal gut 30 Km gefahren, stell ihn zu Hause wieder ab. Jetzt wollte ich schauen ob es wieder funktioniert..
Versucht anzulassen, jedoch nur ganz schwach die Lämpchen geleuchtet und kein Startgeräusch sondern ein komisches mechanisches geräusch beim Anlass versuch. Ist die Batterie jetzt hin?
Weil nach 30 Km müsste er doch eigentlich wieder geladen haben oder. Ist es gar die Lima?

Danke für die Ratschläge und Hilfe.
:roll:
Zeratul111
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 39
Beiträge: 10
Themen: 4
Bilder: 4
Registriert: 20.03.2010 14:40
Wohnort: Künzell

Z3 roadster 1.8 (04/1996)

   
  

Re: Zetti startet nicht mehr von alleine

Beitragvon Rubi69 » 01.04.2010 17:40

zu 99% hat deine Batterie das Zeitliche gesegnet. Neue Batterie und gut.
Benutzeravatar
Rubi69
Ehemaliger Moderator
 
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
 
Beiträge: 3543
Themen: 142
Bilder: 20
Registriert: 06.09.2004 23:15
Wohnort: Pforzheim

  

Re: Zetti startet nicht mehr von alleine

Beitragvon enderspfg » 01.04.2010 17:47

letzter versuch:hänge die batterie über nacht an ein ladegerät solange es geht.(die kleinen lader haben meist nur 3AH,sodaß du mindesten 20 stunden brauchst zum aufladen)morgen wirst du dann sehen was los ist. und am samstag kannt du evtl eine neue batterie kaufen.
ich hatte übrigend meinen zetti fest angeschlossen und gab ihm alle 3-4 wochen saft.
enderspfg
† R.I.P.
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Beiträge: 277
Themen: 30
Bilder: 10
Registriert: 21.11.2009 19:38

  

Re: Zetti startet nicht mehr von alleine

Beitragvon M1 » 01.04.2010 17:48

Klingt nach Tiefentladung. Neue rein.
Benutzeravatar
M1
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Beiträge: 88
Themen: 18
Registriert: 25.11.2006 21:09

Z3 roadster 2.2i (2002)

   
  

Re: Zetti startet nicht mehr von alleine

Beitragvon AirForceRH » 01.04.2010 18:36

Stellt euere Batterien über den Winter ins warme... oder zumindest so das sie keinen Frost abbekommt, denn das mags sie überhaupt nicht!
Neue Batterie rein und dein zetti schnurrt wieder :)
Benutzeravatar
AirForceRH
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 40
Beiträge: 58
Themen: 3
Bilder: 6
Registriert: 28.03.2010 11:28
Wohnort: Roth

Z3 roadster 2.8 (04/2000)

   



  

Re: Zetti startet nicht mehr von alleine

Beitragvon Jacky777 » 01.04.2010 19:13

neue Batterie rein - hat das zeitliche gesegnet, nennt sich Zellenschluss in der Batterie

Keine Panik - neue Batterie und neue Freude am ZZZ Hast mit Einwintern nix falsch gemacht, wenn die Lebensdauer am Ende, hättest auch bei Durch-den-Winter-Fahren nix am Exitus ändern können

Tip: Nimme die rüttelfeste von BMW - auch wenn es billigere am Markt gibt: Geiz ist nicht immer geil

Beim Kleinen wie beim Großen war sie einfach nach 6 Jahren putt. Die vom Großen, sagte mir ein "Schlauer" sei nicht kaputt - lief dann noch einige Monate im Kleinen - war dann auch dahin...

Jetzt haben beide eine Neue und ich wieder meinen Spazzz

PS: hat mit Kälte nichts zu tun, beide Kfz standen nie in der Kälte und selbst das Aufbewahren im Herd schützt vor Zellen-Exitus nicht :mrgreen:
Benutzeravatar
Jacky777
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 59
Beiträge: 2018
Themen: 46
Bilder: 60
Registriert: 15.05.2007 22:18
Wohnort: München

Z3 roadster 3.0i (05/2002)

   



  

Re: Zetti startet nicht mehr von alleine

Beitragvon Lolli » 01.04.2010 20:36

Jacky hat recht :thumpsup: ,
bei meinem Moped hab ich das "immer" im Sommer.

Batterie mit frischen Zellen und der Zetti brummt.

Gruß

Stefan
Benutzeravatar
Lolli
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 57
Beiträge: 199
Themen: 18
Bilder: 9
Registriert: 24.09.2009 12:15
Wohnort: Freinsheim

Z3 roadster 1.8 (02/1998)

   



  

Re: Zetti startet nicht mehr von alleine

Beitragvon skipper1960 » 01.04.2010 21:54

Ich hab mir im Herbst den BANNER AccuGard Car zugelegt. Die 50 Euro waren eine gute Investition :lol: . Vor 2 Wochen. Abdeckplane herunter, eingestiegen, Schlüssel ins Schloss, umgedreht sofort angesprungen, volle Batterieladung, Uhr,BC alles oK als hätte ich meinen Z3 erst abgestellt. :2thumpsup:
Neue Reifen montiert - und letzten Freitag die 1. Frühlingsausfahrt bei viel :sunny: :sunny: :sunny: :2thumpsup:
Gruß aus Österreich Fritz + Gitti
Benutzeravatar
skipper1960
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 110
Themen: 3
Registriert: 24.08.2009 20:28
Wohnort: Wels

Z3 roadster 1.8 (04/1999)

   
  

Re: Zetti startet nicht mehr von alleine

Beitragvon PfAndy » 01.04.2010 23:09

Vor 2 Wochen. Abdeckplane herunter, eingestiegen, Schlüssel ins Schloss, umgedreht sofort angesprungen, volle Batterieladung, Uhr,BC alles oK als hätte ich meinen Z3 erst abgestellt.


Das hatte ich auch bei 4 mal Einwintern. Dazu braucht man keine 50€ ausgeben. :roll: Ich finde auch viele hier übertreiben es mit der Vorsicht. Hab meinen Zetti 6 mal eingewintert. Zwei mal mit Batterieausbau und vier mal sogar ohne abklemmen. Bei mir sprang der ZZZ nach den 6 Monaten Pause IMMER ohne Probleme an. Nach 8 Jahren war die Batterie dann im Eimer - aber das wär sie wahrscheinlich auch so gewesen...
(nur zur Info - im Moment darf der Kleine auch im Winter mein Gemüt erheitern)

Und noch was: Warum soll man neue Batterien im Kühlschrank lagern? Warum soll man Akkus bei 70% Ladung im Kühlschrank lagern - und ne Autobatterie will es "...über den Winter ins warme"?
Klar hat die Batterie bei Kälte nicht ihre volle Leistung - aber zum lagern ist kalt immer noch besser als warm.

Ich glaub bei dem Thema sind wieder mal ganz tolle Profis unterwegs hier :roll:
Benutzeravatar
PfAndy
Benutzer
 
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft18 Jahre Mitgliedschaft
 
Alter: 43
Beiträge: 1515
Themen: 20
Bilder: 33
Registriert: 24.01.2006 00:40
Wohnort: Köln

Z3 roadster 1.8 (12/1997)

   



  

Re: Zetti startet nicht mehr von alleine

Beitragvon Zeratul111 » 01.04.2010 23:37

Danke erstmal für die vielen netten hilfreichen antworten. Ich lade die Batterie grade mit nem 6ah Stunden gerät. Ich hoffe das es dann morgen wieder geht. Wenn nicht hab ich wohl pech und dann muss ich mir wohl ne neue Batterie holen. Obwohl ich sogar bei Bmw war und die Batterie dort erst vor dem Winter gekauft habe. Naja nächste woche stell ich mal ein paar Pics hoch und stelle mich dann mal richtig vor.
Greetz :wink:
Zeratul111
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 39
Beiträge: 10
Themen: 4
Bilder: 4
Registriert: 20.03.2010 14:40
Wohnort: Künzell

Z3 roadster 1.8 (04/1996)

   
  

Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x