Motor macht grosse Probleme! Brauche bitte euren Rat...

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon hawky007 » 14.03.2010 07:42

Bin ziemlich ratlos! Habe gestern versucht meinen 3,0l M54 zu starten. Er sprang kurz an, lief nicht auf allen Zylindern, hat fürchterlich gequalmt aus dem Auspuff und ist beim Gasgeben sofort ausgegangen. Habe wieder gestartet ohne Gasgeben und nach 5 sekunden ging er wieder aus. Nach mehrmaligem starten lief er dann, nahm zwar kein Gas an aber er lief zunächst. Die Rauchentwicklung war weiterhin stark doch umso Wärmer die Temperatur wurde umso mehr stabilisierte er sich. Mir kommt es vor als liefe er viel zu fett als würde man den Choke nicht rausmachen(wenn er einen hätte)! Als er auf Betriebstemperatur war, lief er zwar auf allen Zylindern und nahm auch Gas an (jedoch mit Gasloch aber nicht mehr so starke Rauchentwicklung).Habe die neuen Kerzen herausgeschraubt und musste feststellen, dass sie rabenschwarz sind! Als ich heute morgen in die Halle gegangen bin um es nochmal auszuprobieren( wieder kalter Motor), war genau das gleiche wieder! :(

Vorab zur Info: Öl und Filter sind neu, Zündkerzen neu, Kühlsystem dicht mit neuem Frostschutz, kein öl im Wasser und auch kein Wasser im Öl.
Motor absolut dicht und auch keine Symptome für einen Zylinderkopfdichtungsschaden!

Hat jemand eine Idee was das sein könnte? Wäre euch super dankbar wenn ihr Ideen hättet woran das liegen könnte :idea:

Grüsse Micha
Benutzeravatar
hawky007
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 141
Themen: 42
Bilder: 93
Registriert: 23.02.2008 12:56
Wohnort: Braunfels

Z3 roadster 1.9i (2002)

   



  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon viper.rt » 14.03.2010 08:23

Überprüfe die Kurbelwellengehäuseentlüftung. Sieht so aus, als ob die dicht wäre.

Sonst bliebe auch noch die Leerlaufregelung.

gruss

stefan
viper.rt
Benutzer
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Beiträge: 2348
Themen: 51
Bilder: 3
Registriert: 28.09.2007 18:45

  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon hawky007 » 14.03.2010 08:42

Die Motorentlüftung, meinst du? Der Schlauch der vorne am Ventildeckel ist? Kann ich mir irgendwie gar nicht vorstellen! Wovon sollte der zu sein? Werde es natürlich prüfen! Wo sitzt die Lerlaufreglung beim 3L?

Danke dir vielmals vorab

Micha
Benutzeravatar
hawky007
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 141
Themen: 42
Bilder: 93
Registriert: 23.02.2008 12:56
Wohnort: Braunfels

Z3 roadster 1.9i (2002)

   



  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon viper.rt » 14.03.2010 08:51

Entlüftung:

http://de.bmwfans.info/parts/catalog/Z3 ... separator/

oder:

http://de.bmwfans.info/parts/catalog/Z3 ... _air_pump/

http://de.bmwfans.info/parts/catalog/Z3 ... ol_engine/

Sonst hilft nur der Tester.

gruss

stefan
viper.rt
Benutzer
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Beiträge: 2348
Themen: 51
Bilder: 3
Registriert: 28.09.2007 18:45

  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon hawky007 » 14.03.2010 09:00

Hallo Stefan, werde auf jedenfall diese mögliche Ursache prüfen. Vielen Dank schonmal für deine Bemühungen.

Grüsse Micha
Benutzeravatar
hawky007
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 141
Themen: 42
Bilder: 93
Registriert: 23.02.2008 12:56
Wohnort: Braunfels

Z3 roadster 1.9i (2002)

   



  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon sniper » 14.03.2010 09:20

hawky007 hat geschrieben:Hallo Stefan, werde auf jedenfall diese mögliche Ursache prüfen. Vielen Dank schonmal für deine Bemühungen.

Grüsse Micha



:shock: puhh, dass hört sich ja überhaupt nicht gut an...

ich drück dir die daumen, dass es leicht zu beheben geht und sich finanziell im rahmen hält :roll:

gruß, thomas... :sunny:
Benutzeravatar
sniper
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 42
Beiträge: 1289
Themen: 37
Bilder: 109
Registriert: 01.12.2008 22:28
Wohnort: Deutschland & Schweiz

  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon hawky007 » 14.03.2010 12:49

Hat noch irgend jemand eine Idee? Kennt jemand noch irgendwelche Krankheiten?

Gruss Micha
Benutzeravatar
hawky007
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 141
Themen: 42
Bilder: 93
Registriert: 23.02.2008 12:56
Wohnort: Braunfels

Z3 roadster 1.9i (2002)

   



  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon capefear » 14.03.2010 13:21

https://www.z3-roadster-forum.de/phpBB2/ ... 97-10.html
Hier wurde über das was Stefan schreibt schon mal geschrieben... Also beim 3,0i wäre das nix außergewöhnliches.
Benutzeravatar
capefear
Benutzer
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 47
Beiträge: 8009
Themen: 60
Bilder: 92
Registriert: 08.09.2007 19:34
Wohnort: Tittmoning




  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon hawky007 » 16.03.2010 05:28

Habe die Fehler entdeckt. Zwei Zündspulen haben nicht mehr richtig gearbeitet! Dank Fehlerspeicherauslese war es schnell zu diagnostizieren :thumpsup: Jetz läuft er wieder wie ein Uhrwerk :D

Danke für eure Ratschläge :2thumpsup:

Viele Grüsse Micha
Benutzeravatar
hawky007
Benutzer

Themenstarter
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 141
Themen: 42
Bilder: 93
Registriert: 23.02.2008 12:56
Wohnort: Braunfels

Z3 roadster 1.9i (2002)

   



  

Re: Motor macht grosse Probleme! Brauche bitte euren Rat...

Beitragvon bärchen » 16.03.2010 07:10

Hallo Micha,

lies mal hier:

www.z3-roadster-forum.de/phpbb2/ftopic10856.html


Habe deinen Bericht leider zu spät gelesen... Nun gut, nun ist ja die Ursache gefunden... :2thumpsup:

Gruß
Rainer
Benutzeravatar
bärchen
† R.I.P.
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Beiträge: 4405
Themen: 74
Bilder: 4
Registriert: 21.08.2006 06:16
Wohnort: Berlin

Z3 roadster 3.0i (08/2001)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 5 Gäste

x