Ölverlust am Hinterachsgetriebe

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Ölverlust am Hinterachsgetriebe

Beitragvon mack » 15.09.2009 20:21

Hallo zusammen

Bin neu hier, habe das Forum aber schon längere Zeit verfolgt. Ich komme vom Zürichsee aus der Schweiz und fahre eine Z3 1,8 Jg. 96. Das Fahrzeug ist gut im Schuss bis auf ein paar Kleinigkeiten.

Nun habe ich eine Sache am Z die vermutlich umfangreicher werden könnte.
Am Hinterachsgetriebe habe ich vor ca. 3 Monaten das Öl gewechselt. Das alte Öl war schön dick und braun nach ca. 100000km. Seit ein paar Wochen bemerke ich, dass am Getriebe Öl austritt.

Hat schon jemand Erfahrung mit dem auswechseln der Dichtungen (Seite Mitnehmerflansch/Abtrieb)? Mit welchem Aufwand ist da zu rechnen. Leider konnte ich im Forum nichts finden. Auch in Büchern konnte ich bis jetzt nichts finden. Vielen Dank im voraus für euer feedback.

Gruss Peter
mack
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 54
Beiträge: 3
Themen: 1
Registriert: 15.09.2009 20:07
Wohnort: Schweiz

Z3 roadster 1.8 (09/1996)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon Malteser » 15.09.2009 21:29

Doofe Frage: Die Dichtung der Schraube hast du gewechselt und auch verbaut? Wenn ja, hilft nur Öl raus, Diffdeckel runter, alte Dichtung abkratzen, neu dichten und wieder drauf.
Benutzeravatar
Malteser
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Beiträge: 1617
Themen: 96
Bilder: 39
Registriert: 20.03.2007 21:11
Wohnort: München

Z3 roadster 2.8 (2000)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon rotcolie » 15.09.2009 21:55

das sollte wohl eher der simmerring der antriebswelle/ abtrieb sein.
ist eigentlich keine große sache.
welle raus, flansch raus, slten simmerring raus und neuen rein.
sollte max ne halbe stunde dauern. bühne vorrausgesetzt.
Benutzeravatar
rotcolie
Benutzer
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 45
Beiträge: 619
Themen: 88
Bilder: 9
Registriert: 05.01.2008 11:24
Wohnort: Ostenfeld

  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon mack » 16.09.2009 07:19

Hallo zusammen

@Malte
Die Ölablassschrauben hinten sind dicht und wurden auch mit den nötigen Dichtungen ausgewechselt. Auch die Diffdeckeldichtung ist es nicht.

@rotcolie
Ich denke in diesem Fall das der Simmering nicht mehr richtig dicht ist.
Nur habe ich keine Bühne. Werde es irgendwie am Boden machen müssen.

Nun letzte Frage:
Nachdem die Achswelle weg ist kann ich da den Mitnehmerflansch nur aus dem Getriebe rausziehen und danach den Simmering demontieren?

Besten Dank und Gruss
mack
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 54
Beiträge: 3
Themen: 1
Registriert: 15.09.2009 20:07
Wohnort: Schweiz

Z3 roadster 1.8 (09/1996)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon ISO » 16.09.2009 17:35

Hallo Peter
Auch ich wohne in der Schweiz, du hast Post von mir.

LG

Gio
Benutzeravatar
ISO
Benutzer
 
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
 
Alter: 78
Beiträge: 2515
Themen: 133
Bilder: 9
Registriert: 20.12.2004 18:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon ISO » 18.09.2009 08:03

Ich höre von dir nichts, ich habe dir per PN meine Dienste angeboten, dass wir das bei mir in der Werkstatt mal ansehen und wenn es geht auch erledigen.

Wenigstens könnte man sich melden, auch wenn sich die Angelegenheit erledigt hat.

LG

Gio
Benutzeravatar
ISO
Benutzer
 
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
 
Alter: 78
Beiträge: 2515
Themen: 133
Bilder: 9
Registriert: 20.12.2004 18:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon Al Jaffee » 18.09.2009 10:33

Lass Ihm doch etwas Zeit Gio. :wink:
Das sind seine ersten Posts hier.
Mack ist unsere Geschwindigkeit noch nicht gewohnt. :)
Wahrscheinlich liest er die PN erst am Wochenende. :idea:

LG Christoph
Benutzeravatar
Al Jaffee
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 3662
Themen: 76
Bilder: 168
Registriert: 06.09.2008 21:28
Wohnort: Tauberbischofsheim

Z3 roadster 2.8 (07/1999)

   


Z3 roadster 1.9 (1998)

   



  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon ISO » 18.09.2009 12:31

Ok, Christoph
Die Ältere Generation möchte immer alles so schnell wie möglich gemacht haben. Ich dachte nur, dass er sich um sein Zetti gorsse Sorgen macht. Aus diesem Grunde habe ich ihm geschrieben.

Gestern war ja Malte bei mir und wir haben die Längsträgerlager gewechselt. Ging eigentlich sehr schnell. Aus diesem Grunde dachte ich mir, dass er am Späteren Nachmittag oder am Abend vorbei kommen kann, dann hätte ich schnell nachsehen können.

Na ja, vielleicht meldet er sich noch.

LG

Gio
Benutzeravatar
ISO
Benutzer
 
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
 
Alter: 78
Beiträge: 2515
Themen: 133
Bilder: 9
Registriert: 20.12.2004 18:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon mack » 20.09.2009 07:57

Hallo ISO

Habe Dir am selben Abend eine Nachricht gesendet.
In diesem Fall ist sie nicht angekommen.

Habe die Sache nun gestern genauer gecheckt. Der Ölverlust ist tatsächlich beim Simmering. Werde den in diesem Fall auswechseln.

Besten Dank für eure Hilfe.

Gruss Peter
mack
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 54
Beiträge: 3
Themen: 1
Registriert: 15.09.2009 20:07
Wohnort: Schweiz

Z3 roadster 1.8 (09/1996)

   
  

Re: Ölverlust am Hinterachsgetriebe

Beitragvon ISO » 20.09.2009 20:17

Hallo Peter,
Ich habe keine Nachricht erhalten! Mein Brifkasten ist auch nicht voll, denn ich bekomme Täglich Post und beantworte diese auch so schnell wie möglich.
Da du Neu bist, kann es sein, dass du die falsch abgeschickt hast.

Gut wenn du diese Arbeit machen kannst, dann ist es ja in Ordnung.

Ich wünsche dir gutes Gelingen.

LG

Gio
Benutzeravatar
ISO
Benutzer
 
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft19 Jahre Mitgliedschaft
 
Alter: 78
Beiträge: 2515
Themen: 133
Bilder: 9
Registriert: 20.12.2004 18:00
Wohnort: CH 9450 Altstätten

M roadster (07/2001)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x