Kühlflüssigkeitsverlust an Wasserpumpe

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Kühlflüssigkeitsverlust an Wasserpumpe

Beitragvon Ktmmario » 12.09.2009 18:23

Hallo wir haben eine Z3 Bj 1999 mit 100000 km 1,8. Uns ist nun der starke Kühlflüssigkeitverlust aufgefallen. Heute habe ich mir das angeschaut und zwar kommt es an der Dichtung von der Wasserpumpe raus man sieht deutlich wie es raus läuft. Aber nicht an der Dichtung die vor Kopf ist sondern an der die Wagerecht liegt! ( Ist bischen dumm zu ärklaren:-() Hat jemand schonmal so einen Fall? Kann man die selber wechseln? Oder ist die durchgehend also mit der Kopfdichtung? Wäre um Rat dankbar!
Ktmmario
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 37
Beiträge: 2
Themen: 1
Registriert: 12.09.2009 18:17

(01/1999)


  

Re: Kühlflüssigkeitsverlust an Wasserpumpe

Beitragvon zettdrei11 » 13.09.2009 15:32

Also die Dichtung der Wasserpumpe ist überhaupt nicht zu sehen, das ist ein Gummiring der im Motorblock zu finden ist, meinst Du evtl die Ventildeckeldichtung oder Kopfdichtung ?
Benutzeravatar
zettdrei11
† R.I.P.
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 4872
Themen: 187
Bilder: 16
Registriert: 07.04.2007 12:18
Wohnort: Salzgitter

Z3 roadster 3.0i (06/2002)

   
  

Re: Kühlflüssigkeitsverlust an Wasserpumpe

Beitragvon Ktmmario » 13.09.2009 18:25

Also wenn man von vorne drauf schaut ist das Lüfterrad an einer Abdeckung angebracht! Dahinter befindet sich eine Dichtung die senkrecht nach unten verläuft und eine die waagerecht verläuft die meinte ich! Liegt über der linken Antriebswelle.
Ktmmario
Benutzer

Themenstarter
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 37
Beiträge: 2
Themen: 1
Registriert: 12.09.2009 18:17

(01/1999)


  

Re: Kühlflüssigkeitsverlust an Wasserpumpe

Beitragvon zettdrei11 » 13.09.2009 19:46

besteht nicht die Möglichkeit mal ein Foto einzustellen - ich befürchte bald Du meinst das Steuerkettengehäuse - aber da würde wenn Öl raustriefen
Benutzeravatar
zettdrei11
† R.I.P.
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 66
Beiträge: 4872
Themen: 187
Bilder: 16
Registriert: 07.04.2007 12:18
Wohnort: Salzgitter

Z3 roadster 3.0i (06/2002)

   
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 1 Gast

x