Klackern der Hydrostössel durch falsches / altes Öl

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon Al Jaffee » 04.05.2009 15:27

Malteser hat geschrieben:Oh. hoffe du hast nicht so viele Kaltstarts

Hör ich da einen leichten Vorwurf ?

Ich hab keine Kaltstarts bei -30°C.
Eigentlich hab ich keine bei 0°C.
Dafür ist mein T-Car da.


Malteser hat geschrieben:Freut mich dass das Klackern weg ist

Danke, mich auch.
Da es aber nur ab und zu vorkam trau ich dem Frieden nach ca. 300 km noch nicht ganz.

LG Christoph
Dateianhänge
viskositaet.jpg
Benutzeravatar
Al Jaffee
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 3662
Themen: 76
Bilder: 168
Registriert: 06.09.2008 21:28
Wohnort: Tauberbischofsheim

Z3 roadster 2.8 (07/1999)

   


Z3 roadster 1.9 (1998)

   



  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon Malteser » 05.05.2009 00:32

Al Jaffee hat geschrieben:
Malteser hat geschrieben:Oh. hoffe du hast nicht so viele Kaltstarts

Hör ich da einen leichten Vorwurf ?


Nein, hörst du hoffentlich nicht. War auf jeden Fall keiner. Gut dass du ein T-Car hast (So wie ich). Trotzdem fahr ich lieber ein 0W-40, weils beim "Kalt"start (Garage konstant 15°C) einfach schneller an die zu schmierenden Teile kommt.

Aber hauptsache das Klackern ist weg. Ich wünsch dir dass es bei dir dauerhaft weg bleibt. Mich würd sowas verrückt machen...
Benutzeravatar
Malteser
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Beiträge: 1617
Themen: 96
Bilder: 39
Registriert: 20.03.2007 21:11
Wohnort: München

Z3 roadster 2.8 (2000)

   
  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon TichaWutz » 07.05.2009 11:09

Ich schlage mich auch schon seit längerem mit dieser klacker problematik rum. Nach Kaltstart habe ich aber bis zu zwei Minuten das geklacker. Gut die Drehzahl ist nicht hoch, aber machmal ist das klackern erst nach nem Kilometer weg. Derzeit fahre ich 5w40 und ich denke das ich auch mal auf 10W40 schwenken werde. Jedenfalls mach ich mich nicht verrückt und warte auf den nächsten Wechsel.

LG
TichaWutz
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 101
Themen: 12
Registriert: 18.08.2008 18:57

  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon klein170478 » 08.05.2009 09:16

ich hatte das klackern immer bei Mobil 1 0W-40.... besonders auf Fahrtrainings im Rundkurs oder Nordschleife.

Motor laufen lassen und nach 2 min war wieder alles i.o

Jetzt fahre ich mobil Rally 5W-50 und seitdem ist ruhe.
Optimales Öl für Langstrecke ab 20km +, schnell AB/LAndstrasse und Rennstrecke.
Kurzbetrieb bei dem Öl vermeiden da im kalten zustand mehr aufs Material geht.
klein170478
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 46
Beiträge: 5043
Themen: 59
Bilder: 1
Registriert: 31.10.2006 15:52
Wohnort: Düsseldorf-Urdenbach






  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon Al Jaffee » 19.07.2015 16:31

Jetzt lebe ich schon 75 Monate mit dem Problem(chen)...
...und hab mich endlich etwas tiefer in die HVA (Hydraulische-Ventil-Anpassung)-Problematik
eingelesen. Nun komme ich zu folgender Erklärung:

Ich fahre diesen Kilometer fast im Standgas (30er-Zone,bergab,Spielstraße).
Deshalb ist der Zylinderkopf noch nicht mit Öl geflutet.
Das Öl in den Hydrostößeln ist schon warm und dünnflüssig.

Nun stelle ich den Motor ab, wodurch manche HS entlastet
und deren Kolben durch die Federn aus den Buchsen gepresst werden.
Da (noch) zuwenig Öl im Kopf ist saugen diese Hydros kein Öl sondern Luft an.
Diese Luft muss beim erneuten Starten erst mit Öl ersetzt werden,
was ein paar Sekunden (mehr oder weniger, abhängig vom Öldruck) dauert.

Da dieser Vorgang nicht schädlich für den Motor ist werde ich nicht weiter
nach einer Lösung forschen, sondern mit dem Klackern leben.
Was ich bei Gelegenheit mal ausprobiere ist ein Anheben der Drehzahl auf
2500 U/min vor dem Abstellen um den Öl in den Kopf zu pressen.
Benutzeravatar
Al Jaffee
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 3662
Themen: 76
Bilder: 168
Registriert: 06.09.2008 21:28
Wohnort: Tauberbischofsheim

Z3 roadster 2.8 (07/1999)

   


Z3 roadster 1.9 (1998)

   



  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon VauZwei » 19.07.2015 18:29

In diesem Thread ging es u.a. auch um Rückschlagventile, damit das Öl nicht in die Wanne zurückläuft.
Im Ölbock ist so ein Ventil drin, das sich gerne mit der Zeit einschafft und nicht mehr richtig schließt.
Mein Ölbock am M52 war an den Verpressungen undicht (ein anderes Problem also), und ich musste in daher tauschen und habe "nebenbei" den Ansatz des sich einschaffenden Ölrückschlagventils gesehen. Das Ventil ist aus braunem Kunststoff und liegt an 3 Kanten auf dem spitz gefrästen Aluring auf. Genau dort schafft sich das Alu -nicht! wie man meinen könnte der 3 armige Kunststoffring- ein und bekommt Kerben. Das Ventil verkantet sich darin und schließt nicht mehr richtig bzw. wird behindert.
Benutzeravatar
VauZwei
Benutzer
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Alter: 54
Beiträge: 828
Themen: 41
Bilder: 0
Registriert: 07.10.2011 21:05
Wohnort: Schtuggi

Z3 roadster 2.8 (02/1998)

   
  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon Al Jaffee » 19.07.2015 18:55

Ich such mir 'nen Wolf, finde aber nix.
Was ist ein Ölbock ?
Benutzeravatar
Al Jaffee
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 3662
Themen: 76
Bilder: 168
Registriert: 06.09.2008 21:28
Wohnort: Tauberbischofsheim

Z3 roadster 2.8 (07/1999)

   


Z3 roadster 1.9 (1998)

   



  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon eisi » 19.07.2015 19:23

Servus!

...event. meint er den Ölfilterbock?

eisi
Benutzeravatar
eisi
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 59
Beiträge: 8572
Themen: 595
Bilder: 116
Registriert: 29.05.2011 21:20
Wohnort: Grafschaft zu Toerring

Z3 roadster 2.8 (02/1998)

   





  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon Al Jaffee » 19.07.2015 19:41

Danke da find ich doch was :thumpsup:
Benutzeravatar
Al Jaffee
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 62
Beiträge: 3662
Themen: 76
Bilder: 168
Registriert: 06.09.2008 21:28
Wohnort: Tauberbischofsheim

Z3 roadster 2.8 (07/1999)

   


Z3 roadster 1.9 (1998)

   



  

Re: Klackern der Hydrostössel durch falsches / altes Öl

Beitragvon MaxZ » 19.07.2015 19:51

Ich bin zum Glück vom Klackern verschont, hab aber auch meinen Ölfilterblock getauscht und kann VauZweis Eindruck nur bestätigen! Mein Ventil war auch völlig verklemmt! Es soll aber wohl noch ein zweites im Kopf geben...
Benutzeravatar
MaxZ
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Beiträge: 434
Themen: 80
Registriert: 07.08.2012 14:43
Wohnort: 10XXX

Z3 coupe 2.8 (03/1998)

   



  

VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 2 Gäste

x