Problem mit dem 1 Gang!

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Problem mit dem 1 Gang!

Beitragvon bosna » 13.12.2004 21:49

Hallo !
Mein z3 1.9 Baujahr.2000 60 000km gelaufen macht Probleme im ersten Gang.Das heist:Wenn ich den ersten Gang einkuppeln will geht er bischen schwer rein.Ich weis nicht ob das normal ist?Hab ihn mit 57000km bei BMW gekauft.Und es war von Anfang an so.War bei BMW,und die sagten
ist normal so.Aber wenn ich an der Ampel stehe und leichtes Gefälle,dann
ist es ganz leicht den ersten Gang einzulegen.Was sagt ihr dazu? Wie ist es denn bei euch mit dem ersten Gang?
bosna
Benutzer

Themenstarter
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 11
Themen: 7
Registriert: 23.04.2004 17:09


Beitragvon Harald » 14.12.2004 08:15

Hallo "bosna"

Mein Z3, 1,9L, 118Ps, Bauj.4/2000 mit ca. 40000 Km macht beim Einlegen des 1. Gang keine Probleme. Hier meine Vermutung: Kupplung trennt nicht richtig, Synschronring verschlissen, Getriebeverschleiß eventuell durch Ölmangel.
So wie ich die Kupplung des BMW Z3 beurteilen kann, ist diese auch nicht viel besser als die der andere Hersteller. BMW wird auch hier Einsparungen in der Größe und Qualität gemacht haben. Bei meinem "Z" ist diese durch nur Kurzstrecke vom Vorgänger auch nicht mehr die Beste.
Die Zulieferteile werden nur noch in ihrer Dimension so ausgelegt das sie eine Bestimmte Zeit bzw. km Laufleistung bei normalen Bedingungen halten. Eine Übergröße kostet den Hersteller ein kleines Vermögen, natürlich umgelegt auf die Masse der gefertigten PKW`s. Auch BMW ist hier keine Ausnahme. Siehe nur Kühlwasserthermostat!

Gruß
Harald
Harald
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 70
Beiträge: 240
Themen: 46
Bilder: 7
Registriert: 27.04.2004 17:50
Wohnort: Saarlouis

Z3 roadster 1.9 (2000)

   




Beitragvon roadster » 14.12.2004 17:56

Hallo,

also ich habe das gleiche Problem. Fahre auch einen 1,9i mit 118 PS und ca. 25 000 km. :wink:

Wer hat noch das gleiche Problem???

Gruß
roadster
roadster
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 93
Themen: 19
Registriert: 09.08.2004 21:10
Wohnort: Gerolzhofen

Z3 roadster 1.9i (2002)

   

Beitragvon bluebabe » 14.12.2004 18:49

Das gleiche Problem.
BMW hatte schon immer eine knochige Schaltung. Hab das schon immer so an den BMW's. Das ist jetzt der 6. oder 7. den ich fahr, aber nicht alle waren Cabrios.
Ich hab mir angewöhnt, an der Ampel , oder wenn ich steh, den Gang raus, dann vom 2. Gang in den 1. schalten. Geht wesentlich leichter und es hakelt nicht mehr. Probiert es einfach mal aus, es wirkt.
Gruss Jutta
Benutzeravatar
bluebabe
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 757
Themen: 58
Bilder: 72
Registriert: 25.07.2004 12:59
Wohnort: Obernhain

Z3 roadster 2.8 (1997)

   




Beitragvon Klaus München » 14.12.2004 19:00

Da sollte dein BMW Händler mal ins Technische Informationssystem (BMW-TIS) schauen.
Auf alle Fälle im Rahmen der Europlus-Garantie die Kupplung ausbauen und überprüfen, evtl. austauschen lassen.
Grüße
Klaus aus München

Stand der Wagen vielleicht längere Zeit beim Händler, könnte es sich nach ein Paar Hundert KM auch von selbst erledigen.
Benutzeravatar
Klaus München
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Beiträge: 13
Themen: 3
Registriert: 14.12.2004 18:53
Wohnort: südwestl. von München

Z3 coupe 3.0i (2001)

Beitragvon The Madman » 14.12.2004 22:51

Habe das selbe Problem.
Ausserdem ist mir aufgefallen, dass die Gänge wesentlich leichter einzulegen sind wenn zum Schalten die Kupplung nur zur Hälfte gedrückt wird. Kann dass vielleicht jmd bestätigen? Oder Stimmt da was bei mir nicht.

Grüsse Mad
The Madman
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 33
Beiträge: 68
Themen: 12
Bilder: 2
Registriert: 18.04.2004 18:36
Wohnort: Schramberg-Sulgen

Z3 roadster 2.8 (1997)

Beitragvon ElRoodie » 15.12.2004 10:39

Das mit dem Kupplung halb durchtreten ist bei dem VW meiner Schwester auch so. Hat VW mal komplett durchgecheckt, meinten da wäre alles in Ordnung :roll:

Bei meinem ZZZ 1.8, BJ 97, 80000km gibt es bisher keine Probleme (klopf auf Holz), hoffentlich bleibt es auch so...
Benutzeravatar
ElRoodie
Benutzer
 
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft14 Jahre Mitgliedschaft
 
Alter: 38
Beiträge: 6
Themen: 1
Registriert: 23.11.2004 22:42
Wohnort: Kiel

Z3 roadster 1.8 (1997)

Beitragvon kirbykatze » 15.12.2004 14:37

Hallo bluebabe,
das mit der " knochigen Schaltung " kann ich nicht
bestätigen 8)
Der ZZZ ist allerdings mein erster B M W :D
Ich freue mich jedes mal über die kurzen und
knackigen Schaltwege 8)
Ich bin in meinem langen Autofahrerleben da nicht
verwöhnt worden.
( Vw ,Opel, Mercedes )
Viele Grüsse
Wolfgang
Benutzeravatar
kirbykatze
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 69
Beiträge: 301
Themen: 40
Bilder: 7
Registriert: 26.12.2003 21:03
Wohnort: Neumünster Schleswig-Holstein

Z3 roadster 2.0 (01/2000)

   




Beitragvon Slartibartfas » 15.12.2004 15:20

Es ist vielleicht eher eine Frage der persönlichen Einstellung, ob eine SChaltung nun "knochig" oder "knackig" ist. Ich halte die Schaltung des Z3 auch für hackelig. Es macht mir aber nichts aus.

Gruß

Bernd
Slartibartfas
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Alter: 51
Beiträge: 379
Themen: 25
Bilder: 14
Registriert: 16.03.2004 21:56
Wohnort: Erftstadt


Beitragvon bluebabe » 15.12.2004 15:25

Hallo Wolfgang,
ich meinte nicht nur der Z3 hat eine knochige Schaltung, mein letzter BMW, 316i Limousine, war gerade erst mal 3 Jahre alt, und da war es auch nicht anders. BMW hat allgemein keine weiche Schaltung, das ist nun meine Erfahrung. :wink:
Da ich aber schon immer ein BMW Fan bin,( hab meinen Führerschein auf BMW gemacht ), stört es mich nicht,es ist ja nichts schlimmes. :lol:
Benutzeravatar
bluebabe
Benutzer
 
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft15 Jahre Mitgliedschaft
 
Beiträge: 757
Themen: 58
Bilder: 72
Registriert: 25.07.2004 12:59
Wohnort: Obernhain

Z3 roadster 2.8 (1997)

   




Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 0 Gäste

x