Mal springt er an, mal nicht.

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Re: Mal springt er an, mal nicht.

Beitragvon PfAndy » 04.01.2009 20:46

Welche Möglichkeiten ne freie Werkstatt hat kommt vor allem mal auf die Werkstatt drauf an. Ich bin mit meinem Zetti nur bei ner freien Werkstatt - aber bei einer die zu 90% BMW Kunden hat (darunter 6 Zettis). Wie gut oder wie schlecht deine ausgerüstet ist weißt nur du...
Benutzeravatar
PfAndy
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 38
Beiträge: 1515
Themen: 20
Bilder: 33
Registriert: 23.01.2006 23:40
Wohnort: Köln

Z3 roadster 1.8 (12/1997)

   




Re: Mal springt er an, mal nicht.

Beitragvon Harald85 » 06.01.2009 00:22

ich hab des gleiche Problem dass er manchmal nicht anspringt...aber immer nur beim 2. Mal starten..des erste mal springt er an.....dann stell ich ihn paar minuten ab, dann will er immer nicht...dann springt er nur noch mit tritt aufs gas an....is schon 2 jahre so....bei BMW finden die nie einen Fehler....bei der ABS-Leuchte is des gleiche problem...die leuchtet auch oft auf....
Harald85
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Beiträge: 16
Themen: 4
Registriert: 19.10.2008 09:18
Wohnort: Ingolstadt

Z3 roadster 1.9 (1997)

Re: Mal springt er an, mal nicht.

Beitragvon bärchen » 07.01.2009 13:32

Harald85 hat geschrieben: ich hab des gleiche Problem dass er manchmal nicht anspringt...aber immer nur beim 2. Mal starten..des erste mal springt er an.....dann stell ich ihn paar minuten ab, dann will er immer nicht...dann springt er nur noch mit tritt aufs gas an....is schon 2 jahre so....bei BMW finden die nie einen Fehler...


Hi,

so erging es einen Z3-Bekannten mit seinem Zetti auch. Im Fehlerspeicher waren keine entsprechende Fehlermeldungen enthalten. Erst ein ATU-Schrauber (!) hatte den Verdacht geäußert, dass es sich bei der "Macke" um sich um eine langsam verabschiedene Kraftstoffpumpe handeln könnte.
Da der Kumpel nun auch vor der "Wahl der Qual" stand, scheiss Materialschlacht usw., hat er sich dennoch zum Tausch der Pumpe entscheiden können.

Die Entscheidung war in diesem Fall die richtige!

Gruß
Rainer
Benutzeravatar
bärchen
† R.I.P.
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Beiträge: 4405
Themen: 74
Bilder: 4
Registriert: 21.08.2006 05:16
Wohnort: Berlin

Z3 roadster 3.0i (08/2001)

   

Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 07.01.2009 14:36

Hallo Rainer,

herzlichen Dank nach Berlin. Werde ich als nächstes probieren.

Ihr seit wirklich nett im Forum. Sobald ich das Problem erledigt habe setze ich das Ergebniß hier rein. Bis dann, Wolfi
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Re: Mal springt er an, mal nicht.

Beitragvon bärchen » 07.01.2009 19:53

Alles klar Wolfi :D ,

Feedbacks sind immer gut!

Daumendruck und Gruß
Rainer
Benutzeravatar
bärchen
† R.I.P.
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Beiträge: 4405
Themen: 74
Bilder: 4
Registriert: 21.08.2006 05:16
Wohnort: Berlin

Z3 roadster 3.0i (08/2001)

   

Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 08.02.2009 20:11

Hallo,

also ich bringe mal das Neueste zum Besten. Benzinpumpe gewechselt.......nix wars. Gleiches Problem. Nun hätten wir also den Temp.fühler, Nockenwellensensor, Benzinpumpe, Steckverbindungen überprüft. Aber einen neuen Anhaltspunkt gibts auch. Wenn ich ein wenig orgel, dann ca. 10 Min. warte und dann wieder versuche zu starten: TATA, springt sofort an, und das funktioniert jedes mal. Also, vielleicht gehts weiter mit euren Tipps. Vielen Dank schon mal und bis dann

Wolfi
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Re: Mal springt er an, mal nicht.

Beitragvon bärchen » 09.02.2009 06:34

Hallo Wolfi,

ist ja blöd! Danke erstmal für die Info, auch wenn die Ursache immer noch nicht gefunden wurde!

Was nun? Immer 10 Minuten orgeln lassen bevor er "kommt"? Ist also auch blöd...

Fahr doch mal zu einem Bosch-Dienst mit ran und schildere das Problem. Vieleicht haben die dort ne Lösung... Ne weitere Materialschlacht würde ich jetzt nicht machen.

Viel Erfolg und Gruß
Rainer
Benutzeravatar
bärchen
† R.I.P.
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Beiträge: 4405
Themen: 74
Bilder: 4
Registriert: 21.08.2006 05:16
Wohnort: Berlin

Z3 roadster 3.0i (08/2001)

   

Re: Mal springt er an, mal nicht.

Beitragvon dergizzle » 09.02.2009 10:34

bärchen hat geschrieben:Was nun? Immer 10 Minuten orgeln lassen bevor er "kommt"? Ist also auch blöd...


Nein, er schrieb ja er lässt orgeln und wartet dann 10 Minuten ... ;)
Benutzeravatar
dergizzle
Benutzer
 
11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft11 Jahre Mitgliedschaft
11 Jahre Mitgliedschaft
 
Alter: 32
Beiträge: 1007
Themen: 74
Bilder: 66
Registriert: 22.04.2008 21:31
Wohnort: Überlingen

Z3 roadster 2.2i (07/2001)

   

Re: Mal springt er an, mal nicht.

Beitragvon bärchen » 09.02.2009 18:24

dergizzle hat geschrieben:
bärchen hat geschrieben:Was nun? Immer 10 Minuten orgeln lassen bevor er "kommt"? Ist also auch blöd...


Nein, er schrieb ja er lässt orgeln und wartet dann 10 Minuten ... ;)


:2thumpsup: Korrekt... :2thumpsup:

Gruß
Rainer
Benutzeravatar
bärchen
† R.I.P.
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Beiträge: 4405
Themen: 74
Bilder: 4
Registriert: 21.08.2006 05:16
Wohnort: Berlin

Z3 roadster 3.0i (08/2001)

   

Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 22.02.2009 19:39

Freunde,

das Problem hat sich erledigt!!! Fahrzeug an Händler verkauft und neuen Zetti gekauft. BJ 02 und wenig Km. Boschdienst hat auch nichts gefunden. War mir zu doof. Trotzdem euch allen herzlichen Dank.

Bis zum nächsten Problemchen, Wolfi
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




VorherigeNächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 2 Gäste

x