Mal springt er an, mal nicht.

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Mal springt er an, mal nicht.

Beitragvon wolfman-one » 04.01.2009 17:24

Hallo,
mein Zetti, 1,9, EZ 96 hat seit einiger Zeit insofern ein Problem das er mal anspringt und mal nicht. Erst nachdem ich ihn fast totorgel meldet er sich zurück. Am nächsten Tag springt er dann an wie nichts. 3x in der Werkstatt, nichts gefunden. Fehler ausgelesen, nichts. Nockenwellensensor getauscht, nichts. Wenn er dann aber läuft, keine Probleme mehr. Hat mal jemand die gleiche Erfahrung gemacht?? Wäre echt toll wenn mir jemand paar Infos zukommen lassen würde. Bis dann und vielen Dank, wolfman-one
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Re: Mal springt er an, mal nicht.

Beitragvon GodlikeZ » 04.01.2009 17:55

als erstes mal der tip von mir: wenn er das nächste mal nicht anspringt, auto in die werkstatt schleppen -> fehler die gerade da sind, lassen sich auch leichter finden.

was nun dein problem ist, kann man schwer sagen, weil das eigentlich alles sein kann.... seltsam ist jetzt, dass so garkein fehler im speicher stand.

schonmal an der tankentlüftung gewesen? wäre auch mal ne idee, wenn er nicht anspringt mal den tankdeckel öffnen - wenns dabei "zischt" nochmal nen startversuch wagen.

ansonsten würde mit noch der nockenwellensensor einfallen, der aber ja schon getauscht wurde. das drosselklappenpoti, ne benzinpumpe die manchmal nicht will oder ein fehler im steuergerät selbst.
GodlikeZ
inaktiv
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 1767
Themen: 15
Bilder: 0
Registriert: 26.05.2007 14:25


Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 04.01.2009 18:14

Erstmal vielen Dank für die schnelle Antwort. Bin sofort raus und hab den Tankdeckel abgeschraubt. Leider nichts. Kann es vielleicht auch Temperatur bzw. Wetterabhängig sein? O Elend, ich bin eine technische null. Bis dann, Wolfi
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Re: Mal springt er an, mal nicht.

Beitragvon GodlikeZ » 04.01.2009 18:23

wolfman-one hat geschrieben:Bin sofort raus und hab den Tankdeckel abgeschraubt. Leider nichts.


d.h. er springt jetzt im moment auch nicht an?


wolfman-one hat geschrieben:Kann es vielleicht auch Temperatur bzw. Wetterabhängig sein?


hmm....eher unwahrscheinlich, aber trotzdem wäre es ne möglichkeit (man soll ja nichts ausschliessen) allerdings müsstest das doch selbst am besten wissen, ob es nur bei bestimmten temperaturen auftritt :wink:
GodlikeZ
inaktiv
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 1767
Themen: 15
Bilder: 0
Registriert: 26.05.2007 14:25


Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 04.01.2009 18:44

Genau, orgelt vor sich hin. Mit der Außentemperatur bin ich mir nicht sicher. Als er in der Werkstatt 2 Tage auf dem Hof stand ist der Kerl natürlich sofort angesprungen. Wenn es dir was nützt gehe ich gern nochmal in die Garage, lasse ihn an und sag dir wielange er gebraucht hat. Wenn er dann lagsam anspringt, schüttelt er sich erst ein wenig, wie auf 3 Zylindern um dann rund zu laufen. Kompression wurde auch geprüft, alles ok. Wolfi.
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Re: Mal springt er an, mal nicht.

Beitragvon GodlikeZ » 04.01.2009 18:50

wolfman-one hat geschrieben:Wenn es dir was nützt gehe ich gern nochmal in die Garage, lasse ihn an und sag dir wielange er gebraucht hat.


nee lass mal, das ganze st ja auch nicht unbedingt gut fürn motor und sollte nicht unnötig gemacht werden.
GodlikeZ
inaktiv
 
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
12 Jahre Mitgliedschaft12 Jahre Mitgliedschaft
 
Beiträge: 1767
Themen: 15
Bilder: 0
Registriert: 26.05.2007 14:25


Re: Mal springt er an, mal nicht.

Beitragvon tbone99 » 04.01.2009 19:03

wolfman-one hat geschrieben:Nockenwellensensor getauscht


Nockenwellensensor original BMW?

Hatte mal ein Problem mit einem von einem freien Händler, da wurde der Nockenwellensensor auch getauscht und brachte nix, dann zu BMW, ein originaler wieder dran und alles lief wie neu.
Benutzeravatar
tbone99
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 835
Themen: 65
Bilder: 36
Registriert: 21.02.2006 15:12
Wohnort: Bühl / Baden

Z3 roadster 2.0 (2000)

   




Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 04.01.2009 19:07

Hallo Mario,

war immer bei freier Werkstatt. Hat BMW mehr Möglichkeiten? Das hab ich in der freien Werkstatt auch gefragt. Lt. Werkstatt machen die bei BMW auch nichts anders.

Grüße, Wolfi
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Re: Mal springt er an, mal nicht.

Beitragvon tbone99 » 04.01.2009 19:21

wolfman-one hat geschrieben:Hallo Mario,

war immer bei freier Werkstatt. Hat BMW mehr Möglichkeiten? Das hab ich in der freien Werkstatt auch gefragt. Lt. Werkstatt machen die bei BMW auch nichts anders.

Grüße, Wolfi


Hatte nur das Problem das er schlecht lief, dann wurde bei der freien der Sensor Einlass und Auslass gewechselt, keine Besserung, sie wollten am Steuergerät weitersuchen, Kabel usw. checken......Fehlerspeicher war am ENDE
Bin dann zu BMW und wie gesagt, der Sensor wieder gewechselt und alles lief.

Ich hatte ja nicht gesagt das die was anderes machen, hier gings um Ersatzteil, bitte alles und vor allem richtig lesen, ist hier aber wohl Mode.

Meine Erfahrung, mehr nicht.
Benutzeravatar
tbone99
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 53
Beiträge: 835
Themen: 65
Bilder: 36
Registriert: 21.02.2006 15:12
Wohnort: Bühl / Baden

Z3 roadster 2.0 (2000)

   




Re: Mal springt er an, mal nicht.

Beitragvon wolfman-one » 04.01.2009 19:36

Hallo Mario,

hab ich schon richtig gelesen und verstanden. Ich wollte nur als Techniknull wissen ob die bei BMW mehr Möglichkeiten haben. Sorry für das Mißverständnis.

Grüße, Wolfi
wolfman-one
Benutzer

Themenstarter
 
10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft10 Jahre Mitgliedschaft
 
Alter: 61
Beiträge: 22
Themen: 2
Registriert: 04.01.2009 16:58
Wohnort: Halfing

Z3 roadster 1.9 (2002)

   




Nächste

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 3 Gäste

x