Hardischeibe total verschlissen?!?

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Hardischeibe total verschlissen?!?

Beitragvon Feldi » 18.11.2004 22:09

Ein wunderschönen Tag zusammen

Ist das normal das die Hardischeibe schon total verschlissen/ausgeschlagen ist mit knapp 40tkm?
Feldi
Benutzer

Themenstarter
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 39
Beiträge: 26
Themen: 7
Registriert: 11.06.2004 17:37
Wohnort: Lünen

Z3 roadster 2.2i (2001)
  

Beitragvon barney » 19.11.2004 07:53

Hi,

normal ist das nicht, das ist schon super :wink:

Vielleicht was ein Materialfehler. Bis jetzt habe ich nur def. Hardischeiben mit ca. 200tkm gesehen.

Gruß
Barney
barney
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 135
Themen: 12
Bilder: 3
Registriert: 02.02.2004 12:39

Z3 roadster 3.0i (2001)
  

Beitragvon Eiskalter_Engel » 19.11.2004 15:32

Sind bei Dir schon ordentliche Risse drin? Oder ist da nur ein wenig Spiel drin?

Meine Scheibe wird wohl auch das nächste sein, was getauscht werden muss. naja, meiner hat auch schon 100k M3-Kilometer runter...
Benutzeravatar
Eiskalter_Engel
Benutzer
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Beiträge: 45
Themen: 4
Bilder: 3
Registriert: 27.10.2004 16:02
Wohnort: /dev/null

M roadster (1997)
  

Wie äußert sich so eine defekte/ausgeschlagene Hardischeibe

Beitragvon Boemi » 19.11.2004 17:13

Hi @ all,

vermute bei mir auch einen Defekt an der Hardischeibe.

Könnte es sein, dass wenn ich im 3. Gang bei ca. 50 km/h die Kupplung trete (aber nicht! schalte) ein "klack"! vom Antriebsstang zu hören ist? Kommt die Hardischeibe in Frage? :roll: [Es "klackt" natürlich auch im 1. oder 2. Gang. Im 4. ist dann eigentlich weniger zu hören... aber die Lastwechsel sind dann ja auch geringer...].

Hat der Z3 eine oder zwei Hardischeiben?

Danke,

Daniel
Benutzeravatar
Boemi
Benutzer
 
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft16 Jahre Mitgliedschaft
 
Alter: 45
Beiträge: 138
Themen: 18
Bilder: 12
Registriert: 25.10.2004 19:48
Wohnort: Göttingen

Z3 roadster 2.8 (07/1999)

   



 
Geburtstag
  

Beitragvon Feldi » 19.11.2004 17:57

Hallo

Es sind schon mittlere Risse vorhanden. Keine Ahnung wo her das nur kommt. Schnelles anfahren?!?!?

Bis dann
Feldi
Benutzer

Themenstarter
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 39
Beiträge: 26
Themen: 7
Registriert: 11.06.2004 17:37
Wohnort: Lünen

Z3 roadster 2.2i (2001)
  

Beitragvon joschil » 08.12.2004 22:34

Was ist bitte eine Hardy-Scheibe, und woooo sitzt die? Vielleicht könnte das auch etwas zu unserem "Klacken" im Antriebsstrang beitragen!!!

Gruß vom 2.8er-joschil
joschil
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Beiträge: 16
Themen: 2
Registriert: 11.05.2004 22:26
Wohnort: Abstatt

  

Beitragvon barney » 09.12.2004 07:54

Hi,

die Hardy-Scheibe sitzt direkt nach dem Getriebe. Diese ist als Puffer zwischen Getriebeausgangswelle und Kadanwelle verbaut.

Gruß
Barney
barney
Benutzer
 
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft17 Jahre Mitgliedschaft
 
Alter: 44
Beiträge: 135
Themen: 12
Bilder: 3
Registriert: 02.02.2004 12:39

Z3 roadster 3.0i (2001)
  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot], Linkfluence [Bot] und 3 Gäste

x