Leistungseinbruch bei 4000 1/min

Technische Fragen & Infos rund um den BMW Z3 roadster/coupe
(Motor, Getriebe, Auspuff, Motorelektronik, Elektrik, OBD, Chiptuning, Kühler, Kupplung, Schaltung, usw.)
Forumsregeln
Off-Topic sollte in den Fachforen vermieden werden.

Leistungseinbruch bei 4000 1/min

Beitragvon BlauerHund » 14.10.2008 13:50

Hey Z Driver :-)

Ich hätt da mal eine kurze Frage:

Ich habe diese Woche bei meinem Z3 2.0 Facelift große Inspektion bei 92000km gemacht. Alles kein Problem, ich hab KFZ-Mechaniker gelernt. Im Serviceumfang war auch wie vorgesehen Tausch der Zündkerzen ect.

Jetzt hatte ich seit etwa 2 Monaten ein Phänomen von welchem ich hoffte es verschwindet nach dem Kerzenwechsel. Das war aber nicht der Fall.
Die Leistungsabgabe ist über den gesamten Drehzahlbereich in Ordnung, mit Ausnahme von ca. 3900-4200 1/min. In diesem Bvereich von etwa 300-400 Umdrehungen spürt man einen leichten Leistungsverlust welcher oberhalb und unterhalb dieser Drehzahl nicht vorhanden ist. Leerlauf ist auch völlig in Ordnung.

Hat dieses Phänomen schonmal jemand erlebt oder einen Tipp was es sein könnte?

Gruss Sven
Benutzeravatar
BlauerHund
Benutzer

Themenstarter
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 68
Themen: 14
Bilder: 5
Registriert: 27.08.2007 15:48

Z3 roadster 2.8 (07/1999)

   



  

Re: Leistungseinbruch bei 4000 1/min

Beitragvon 49er » 14.10.2008 20:16

Hallo
hatte im Sommer das gleiche Problem Bj 2000 2,0 95000 km, konnte aber zum Glück meinem BMW Händler davon überzeugen, dass das noch Garantie ist. Habe meinen Z3 im Mai 08 dort gekauft. Der Meister dort hat mir erklärt, es sei die elektronische Verstellung der Nockenwelle gewesen, die nicht mehr funktioniert hat. Auf jeden fall war der Fehler danach weg.
Hoffe Dir geholfen zu haben.
Gruß Rüdiger
49er
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 63
Beiträge: 21
Themen: 6
Bilder: 13
Registriert: 05.05.2008 19:52
Wohnort: Brunsbüttel




  

Re: Leistungseinbruch bei 4000 1/min

Beitragvon Matti » 14.10.2008 21:50

Tippe auf Nockenwellensensor...
Matti
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Beiträge: 236
Themen: 15
Bilder: 18
Registriert: 04.05.2008 14:46

  

Re: Leistungseinbruch bei 4000 1/min

Beitragvon BlauerHund » 14.10.2008 22:31

Hey danke für die Tipps.

Die DOPPELVANOS hatte ich auch erst in Verdacht, da diese aber bei etwa 2500 1/min die Verstellung vornimmt müsste das Problem ja auch bei der Drehzahl vorkommen.

Der NW Sensor ist eine plausible Sache...hat jemand Werte zum Durchmessen des NW Sensors? Und vllt einen Preis?

Gruss Sven
Benutzeravatar
BlauerHund
Benutzer

Themenstarter
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 68
Themen: 14
Bilder: 5
Registriert: 27.08.2007 15:48

Z3 roadster 2.8 (07/1999)

   



  

Re: Leistungseinbruch bei 4000 1/min

Beitragvon Matti » 15.10.2008 08:13

Werte hab ich keine, aber der "Impulsgeber Nockenwelle" kosten 66,20 ohne Märchensteuer. Kennst Du diese Seite: Teilekatalog
Matti
Benutzer
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Beiträge: 236
Themen: 15
Bilder: 18
Registriert: 04.05.2008 14:46

  

Re: Leistungseinbruch bei 4000 1/min

Beitragvon BlauerHund » 15.10.2008 08:23

Ja hab dann auch auf der Teilepage gesucht. Das Problem ist ja dass zwei Sensoren vorhanden sind und es mir absolut gegen den Strich geht wie heute üblich erstmal zwei Sensoren zu 130 Euro auf verdacht zu tauschen. Bin da eher noch auf Prüfen und durchmessen erzogen, außerdem hab ich grad als Student keine 120 Euro übrig um mal eben zu probieren ob einer der beiden hopps ist.


Trotzdem Danke!

Gruss Sven
Benutzeravatar
BlauerHund
Benutzer

Themenstarter
 
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft13 Jahre Mitgliedschaft
 
Alter: 36
Beiträge: 68
Themen: 14
Bilder: 5
Registriert: 27.08.2007 15:48

Z3 roadster 2.8 (07/1999)

   



  


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu Technik Antrieb



Wer ist online?

Mitglieder in diesem Forum: CommonCrawl [Bot] und 4 Gäste

x